<!doctype html>
<!--[if lt IE 7]> <html class="no-js rwd lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js rwd lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js rwd lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js rwd" lang="de"> <!--<![endif]-->
<!-- 
<html>
<head>
<title>Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft - News von Bayer</title><!-- HEAD --><head>
<!--##PH_Head_start##-->
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
 <meta name="apple-mobile-web-app-capable" content="yes" />
 <title>Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft - News von Bayer</title>
 <link rel="stylesheet" href="../files/layoutframework/$file/above-the-fold.css?open&v=060422">
 <link rel="stylesheet" href="../files/layoutframework/$file/async.css">
 <link rel="icon" type="image/vnd.microsoft.icon" href="../files/layoutframework/$file/favicon.ico" />
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
 <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="acbadf33-9eb7-47c3-acd2-0ce8864e2509-test" ></script>
 <script type="text/javascript">
 function OptanonWrapper() { }
 </script>
 <script>
function classRemove(s, a) { s.classList ? s.classList.remove(a) : s.className = s.className.replace(new RegExp("\\b" + a + "\\b", "g"), "") } function classAdd(s, a) { s.classList ? s.classList.add(a) : classHas(s, a) || (s.className += " " + a) } function classHas(s, a) { return s.classList ? s.classList.contains(a) : new RegExp("\\b" + a + "\\b").test(s.className) }
classRemove(document.documentElement, 'no-js');
classAdd(document.documentElement, 'js');
 </script>
 <!--##PH_Head_end##-->
<link rel="stylesheet" href="../files/relaunch/$file/relaunch.min.css?open&amp;v=58">
<base href="https://media.bayer.de/baynews/baynews.nsf/id/Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende">
<link rel="alternate" type="application/rss+xml" title="Der Bayer Presse-Server" href="http://media.bayer.de/baynews/baynews.nsf/news.xml?open">

<link rel="canonical" href="http://www.presse.bayer.de/baynews/baynews.nsf/id/Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende">
<meta name="robots" content="index,all,follow">
<meta name="GENERATOR" content="Powered by TIMETOWEB Content Management System R6: WWW.TIMETOACT.DE">
<meta name="audience" content="Presse,Alle">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="global">
<meta name="page-type" content="Homepage,Pressemeldungen,Nachrichten Übersicht">
<meta  name="page-topic" content="News,Presse,Meldungen,Pressemeldung,Nachrichten,Informationen,Infos,Konzern,Homepage,Bayer">
<meta name="author" content="Bayer AG Communications">
<meta name="publisher" content="Bayer AG Communications">
<meta name="copyright" content="Bayer AG, Leverkusen, Germany">
<meta name="language" content="de">
<meta property="twitter:card" content="summary" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://media.bayer.de/baynews/baynews.nsf/id/Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende" />
<meta property="og:site_name" content="Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft" />
<meta property="og:title" content="Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft" />
<meta property="twitter:title" content="Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft" />
<meta property="og:description" content="Anknüpfend an die starken Ergebnisse des 2. Quartals präsentiert Bayer beim Fields of Opportunity Technology Showcase innovative Technologien und Lösungen aus der Forschungspipeline, die die Produktivität von Landwirten, die Nachhaltigkeit und das Unternehmenswachstum steigern sollen / Zu den bahnbrechenden Innovationen gehören unter anderem das neue Herbizidmolekül von Bayer, das Smart Corn System für kurzwachsenden Mais sowie CoverCress™, eine Zwischenfrucht, die Landwirten neue Möglichkeiten zur Kohlenstoffbindung und Produktion von Biodiesel bietet / Präsentiert werden außerdem kürzlich auf den Markt gebrachte Technologien der nächsten Generation wie SmartStax® PRO mit RNAi-Technologie, Intacta 2 Xtend® und Xtendflex® Sojabohnen " />
<meta property="twitter:description" content="Anknüpfend an die starken Ergebnisse des 2. Quartals präsentiert Bayer beim Fields of Opportunity Technology Showcase innovative Technologien und Lösungen aus der Forschungspipeline, die die Produktivität von Landwirten, die Nachhaltigkeit und das Unternehmenswachstum steigern sollen / Zu den bahnbrechenden Innovationen gehören unter anderem das neue Herbizidmolekül von Bayer, das Smart Corn System für kurzwachsenden Mais sowie CoverCress™, eine Zwischenfrucht, die Landwirten neue Möglichkeiten zur Kohlenstoffbindung und Produktion von Biodiesel bietet / Präsentiert werden außerdem kürzlich auf den Markt gebrachte Technologien der nächsten Generation wie SmartStax® PRO mit RNAi-Technologie, Intacta 2 Xtend® und Xtendflex® Sojabohnen " />
<meta property="og:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende/$file/2022-0124-1-1200.jpg" />
<meta property="twitter:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende/$file/2022-0124-1-1200.jpg" />
<meta name="description" lang="de" content="Anknüpfend an die starken Ergebnisse des 2. Quartals präsentiert Bayer beim Fields of Opportunity Technology Showcase innovative Technologien und Lösungen aus der Forschungspipeline, die die Produktivität von Landwirten, die Nachhaltigkeit und das Unternehmenswachstum steigern sollen / Zu den bahnbrechenden Innovationen gehören unter anderem das neue Herbizidmolekül von Bayer, das Smart Corn System für kurzwachsenden Mais sowie CoverCress™, eine Zwischenfrucht, die Landwirten neue Möglichkeiten zur Kohlenstoffbindung und Produktion von Biodiesel bietet / Präsentiert werden außerdem kürzlich auf den Markt gebrachte Technologien der nächsten Generation wie SmartStax® PRO mit RNAi-Technologie, Intacta 2 Xtend® und Xtendflex® Sojabohnen ">
<meta name="keywords" lang="de" content="Presse,News,Nachrichten,Pressemeldungen,Pressemitteilung,Meldungen,Aktuelles,Aktuell,Publikationen,Podcast,Ansprechpartner,Pressesprecher,Journalist,Pressekonferenz,Fotos,TV,Reden,Biografien,Termine,Events,Media,Public,Relations">
<script type="text/javascript">
var language="DE";
var dbPath="/baynews/baynews.nsf";
var pageUniqueID="6FA3A681AFE01F7DC125889A00326B23";
var pageId="Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende";
var ssldomain="";
</script>
<style type="text/css">
.PDNavShadowCell div.pdhl2 {display:none;}
td.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome:visited,
#PDNavTDFirst a.noBorderAtHome:active,
#PDNavTDFirst a.noBorderAtHome:hover,
td a.noBorderAtHome,
td a.noBorderAtHome:visited,
td a.noBorderAtHome:active,
td a.noBorderAtHome:hover {border:0px solid black;border-bottom:0em solid black;}
div.noMarginAtHome {margin-top:0em;*margin-top:-0.3125em;}
</style>









</head>
<body text="#000000" bgcolor="#FFFFFF" class="contnt de HTTPS">
<link rel="stylesheet" href="../files/news-search/$file/main.min.css?open&amp;v=34">
<script>document.querySelector('body').classList.add('scheme-purple');</script>

<!--##BODYSTART_start##-->

 <!--##nosearch##-->

 <div class="wrapper">
<div class="page" id="page">

 <div id="corporate-container">
<div class="tagline"><img src="../files/layoutframework/$file/tagline-xl.min.svg?open&v=310821"
alt="Science for a better life" /></div>
<!-- Support Navigation -->
<nav class="meta">
 <ul class="u-no-bulls">
<li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li>
<li><a href='../id/SwitchLanguage?open&openlang=2022-0124-EN&type=news&pagesource=Bahnbrechende-Innovationen-nachhaltige-maszgeschneiderte-Loesungen-Bayer-demonstriert-fuehrende'>English</a></li>
 </ul>
</nav>

<!-- /Support Navigation -->
<div id="bcn-container"></div>
 </div>

 <div class="pageheader">

<!--##PH_Header_start##-->
<header id="header"><a href="https://www.bayer.de/" title="Homepage" class="logo"><img
 src="../files/layoutframework/$file/logo.svg?open&v=150722" aria-label="Bayer" alt="" /></a>
 <div class="site-identifier site-identifier--short"><a href="https://www.bayer.de/"
 title="Homepage">Global</a></div>
</header>
<!--##PH_Header_end##-->

<nav class="mobilenavigation">
 <ul>
<li class="li-mlang"><a class="mlang" href="<!--PH_MobileLanguage-->">EN</a></li>
<li class="li-msearch"><a href="#search" class="msearch js-toggle-msearch">Suche</a></li>
<li class="li-mnav"><a href="#nav" class="mnav js-toggle-nav">Men&uuml;</a></li>
 </ul>
</nav>

<!--googleoff: index-->
<nav role="navigation" class="navigation">
 <ul id="mega-menu-1" class="megamenu"><!-- DynMenue--><!--##Menuelevel 0##--><li class="n1"><a href="https://www.bayer.com" >Startseite</a></li><li class="n2"><a href="https://www.bayer.com/de/das-ist-bayer" class="haschild">&Uuml;ber Bayer</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">&Uuml;ber Bayer</h2><a href="https://www.bayer.com/de/das-ist-bayer"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/girl_color_party.jpg" alt="" /></a><p>Bayer ist ein weltweit t&auml;tiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft.
</p><div class="lnk"><a href="https://www.bayer.com/de/das-ist-bayer">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/das-ist-bayer">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/strategie/profil-und-organisation">Profil und Organisation</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/strategie/profil-und-organisation">Auf einen Blick</a></li><li ><a href="https://www.bayer.com/de/strategie/unsere-marke">Unsere Marke</a></li><li ><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt">Bayer in aller Welt</a></li></ul></li><li ><a href="https://www.bayer.com/de/strategie/strategie">Unsere Vision & Strategie</a></li><li ><a href="https://www.bayer.com/de/commitments/unsere-werte">Unsere Werte</a></li><li ><a href="https://www.bayer.com/de/commitments/hoehere-massstaebe-bei-transparenz-und-nachhaltigkeit">H&ouml;here Ma&szlig;st&auml;be</a></li><li class="haschild"><a href="https://www.bayer.com/de/commitments/inklusion-und-diversity-bei-bayer">Inklusion und Vielfalt</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/commitments/inklusion-und-diversity-bei-bayer">Overview</a></li><li ><a href="https://www.bayer.com/de/Inklusion-vielfalt/frauen-fuehrungspositionen">Frauenanteil in F&uuml;hrungspositionen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/team-bayer">Team Bayer </a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/vorstand">Vorstand</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/vorstand">Mitglieder</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/vorstand">&Uuml;bersicht und Aufgaben</a></li><li ><a href="https://www.bayer.com/de/vorstand/werner-baumann">Werner Baumann</a></li><li ><a href="https://www.bayer.com/en/board-of-management/sarena-lin">Sarena Lin</a></li><li ><a href="https://www.bayer.com/de/vorstand/wolfgang-nickl">Wolfgang Nickl</a></li><li ><a href="https://www.bayer.com/de/vorstand/stefan-oelrich">Stefan Oelrich</a></li><li ><a href="https://www.bayer.com/de/vorstand/rodrigo-santos">Rodrigo Santos</a></li><li ><a href="https://www.bayer.com/de/vorstand/heiko-schipper">Heiko Schipper</a></li></ul></li><li ><a href="https://www.bayer.com/de/vorstand/mandate">Mandate</a></li><li ><a href="https://www.bayer.com/de/vorstand/verguetung-vorstand">Verg&uuml;tung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag">Aufsichtsrat</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag">Mitglieder</a></li><li ><a href="https://www.bayer.com/de/aufsichtsrat/ausschuesse">Aussch&uuml;sse</a></li><li ><a href="https://www.bayer.com/de/aufsichtsrat/verguetung-aufsichtsrat">Verg&uuml;tung</a></li></ul></li><li ><a href="https://www.bayer.com/de/fuehrungsteams-der-divisionen">Division Leadership</a></li><li ><a href="https://www.bayer.com/de/arbeiten-bei-bayer">Arbeiten bei Bayer</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte">Unternehmensgeschichte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1863-bis-1881">1863-1881</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1881-bis-1914">1881-1914</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1914-bis-1925">1914-1925</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1925-bis-1945">1925-1945</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1945-bis-1951">1945-1951</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1951-bis-1974">1951-1974</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1974-bis-1988">1974-1988</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1988-bis-2001">1988-2001</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2001-bis-2010">2001-2010</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2010-bis-2021">2010-2021</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/150-jahre">2013 – 150 Jahre Bayer</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/biografien">Biografien</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/logo-geschichte">Das Bayer-Kreuz</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensarchiv">Unternehmensarchiv</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf">Einkauf</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/einkauf">Einkauf bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/unser-ansatz">Nachhaltigkeit im Einkauf</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/einkauf/unser-ansatz">Unser Ansatz</a></li><li ><a href="https://www.bayer.com/de/einkauf/lieferanten-verhaltenskodex">Verhaltenskodex f&uuml;r Lieferanten</a></li><li ><a href="https://www.bayer.com/en/procurement/strategic-sustainability-focus-areas">Strategische Nachhaltigkeitsschwerpunkte</a></li><li ><a href="https://www.bayer.com/de/einkauf/lieferantenvielfalt">Lieferantenvielfalt</a></li><li ><a href="https://www.bayer.com/de/einkauf/industrie-initiativen">Industrie-Initiativen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen">Informationen f&uuml;r Lieferanten</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen">Einkaufsbedingungen</a></li><li ><a href="https://www.bayer.com/de/einkauf/rechnungsstellung">Rechnungsstellung</a></li><li ><a href="https://www.bayer.com/de/einkauf/downloads-und-links-zu-einkauf">Downloads & Links</a></li><li ><a href="https://www.bayer.com/en/procurement/supplier-day">Lieferantentag</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy">Corporate Compliance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy">Policy</a></li><li ><a href="https://www.bayer.com/de/corporate-compliance/informationssicherheit-it-security-cyberkriminalitaet">IT-Sicherheit</a></li><li ><a href="https://www.bayer.com/de/corporate-compliance/datenschutzhinweise-fuer-ausgewaehlte-verarbeitungstaetigkeiten">Datenschutzhinweise f&uuml;r ausgew&auml;hlte Verarbeitungst&auml;tigkeiten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/termine-und-events">Termine & Events</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/termine-und-events">Aktuell</a></li><li ><a href="https://www.bayer.com/de/archiv">Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/kontakt">Kontakt</a></li></ul></li></ul></li><li class="n3"><a href="https://www.bayer.com/de/gesundheit" class="haschild">Gesundheit</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Gesundheit</h2><a href="https://www.bayer.com/de/gesundheit"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2022-04/pediatrician.png" alt="" /></a><p>Als ein f&uuml;hrendes Unternehmen im Gesundheitswesen bietet Bayer innovative L&ouml;sungen zur Vorbeugung, Linderung und Behandlung von Krankheiten an.
</p><div class="lnk"><a href="https://www.bayer.com/de/gesundheit">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/gesundheit">Gesundheit bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/pharmaceuticals">Pharmaceuticals</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/en/pharma/treatments-therapies">Behandlungen & Therapien</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/herz-kreislauf-nierenerkrankungen">Kardiologie</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/thrombose">Thrombose</a></li><li ><a href="https://www.bayer.com/de/pharma/herzinfarkt">Herzinfarkt</a></li><li ><a href="https://www.bayer.com/en/pharmaceuticals/living-with-heart-failure">Leben mit Herzinsuffizienz</a></li><li ><a href="https://www.bayer.com/de/pharma/bluthochdruck">Bluthochdruck</a></li><li ><a href="https://www.bayer.com/de/pharma/schlaganfall-und-vorhofflimmern">Schlaganfall & Vorhofflimmern</a></li><li ><a href="https://www.bayer.com/de/pharma/diagnose-von-herzerkrankungen">Diagnose von Herzerkrankungen</a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/haemophilie">Hematologie</a></li><li ><a href="https://www.bayer.com/de/pharma/pulmonale-hypertonie">Pulmonale Hypertonie</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/krebs">Onkologie</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/gastrointenstinaler-stromatumor">Gastrointenstinaler Stromatumor</a></li><li ><a href="https://www.bayer.com/de/pharma/brustkrebs">Brustkrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/nierenkrebs">Nierenkrebs</a></li><li ><a href="https://www.bayer.com/en/pharma/liver-cancer">Leberkrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/prostatakrebs">Prostatakrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/trk-fusionskrebs">TRK Fusionskrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/schilddruesenkrebs">Schilddruesenkrebs</a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/chronische-nierenerkrankung">Chronische Nierenerkrankung</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/augenerkrankungen">Augenerkrankungen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/altersabhaengige-makuladegeneration">Altersabhaengige Makuladegeneration</a></li><li ><a href="https://www.bayer.com/en/pharma/diabetic-macular-edema-dme">Diabetisches Makula Oedem</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/hormonelle-und-reproduktive-gesundheit">Hormonelle und reproduktive Gesundheit</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/empfaengnisverhuetung">Empfaengnisverhuetung</a></li><li ><a href="https://www.bayer.com/de/pharma/endometriose">Endometriose</a></li><li ><a href="https://www.bayer.com/de/pharma/starke-regelblutung">Starke Regelblutung</a></li><li ><a href="https://www.bayer.com/de/pharma/wechseljahren">Wechseljahren</a></li><li ><a href="https://www.bayer.com/de/pharma/gebaermuttermyome">Gebaermuttermyome</a></li><li ><a href="https://www.bayer.com/de/pharma/akne-therapie">Akne Therapie</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/gesundes-altern">Gesundes Altern</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/node/24621">Zentrum f&uuml;r gesundes Altern</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/innovation-forschung">Innovation & Technologie</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/trends">Trends</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/aav-basierte-therapeutika-bekaempfung-genetischer-krankheiten-an-ihrem-ursprung">AAV-basierte Therapeutika</a></li><li ><a href="https://www.bayer.com/de/pharma/krebsstammzellen">Krebsstammzellen</a></li><li ><a href="https://www.bayer.com/de/pharma/zell-und-gentherapie">Zell- & Gentherapie</a></li><li ><a href="https://www.bayer.com/de/pharma/pharmakogenetik">Pharmakogenetik</a></li><li ><a href="https://www.bayer.com/de/pharma/biomarkern">Biomarkern</a></li><li ><a href="https://www.bayer.com/de/pharma/personalisierte-medizin">Personalisierte Medizin </a></li><li ><a href="https://www.bayer.com/de/pharma/antikoerper-wirkstoff-konjugate">Antik&ouml;rper-Wirkstoff-Konjugate</a></li><li ><a href="https://www.bayer.com/en/pharma/unlocking-the-undruggable-space">Unlocking the Undruggable Space</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/entwicklungspipeline">Pipeline</a><ul><!--##Menuelevel 4##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/klinische-studien">Klinische Studien</a><!--##Menuelevel 5##--><li ><a href="https://www.bayer.com/en/pharma/worldwide-standards">Worldwide Standards</a></li></li><li ><a href="https://www.bayer.com/de/pharma/ethik-bei-klinischen-studien">Ethik bei klinischen Studien</a></li><li ><a href="https://www.bayer.com/de/pharma/faq">FAQ</a></li><li ><a href="https://www.bayer.com/de/pharma/transparenz-richtlinie-fuer-klinische-studien">Transparenz-Richtlinie f&uuml;r klinische Studien</a></li><li ><a href="https://www.bayer.com/en/pharma/access-investigational-medicines">Access to investigational medicines</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/technologien">Technology</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/pharma/chemoproteomics">Chemoproteomics</a></li><li ><a href="https://www.bayer.com/de/pharma/protacs-de">PROTACs</a></li><li ><a href="https://www.bayer.com/de/pharma/niedermolekulare-wirkstoffe-die-auf-rna-abzielen">Niedermolekulare Wirkstoffe auf RNA abzielen</a></li><li ><a href="https://www.bayer.com/de/pharma/kombinatorische-chemie">Kombinatorische Chemie</a></li><li ><a href="https://www.bayer.com/de/pharma/virtuelle-medikamententests">Virtuelle Medikamententests</a></li><li ><a href="https://www.bayer.com/de/pharma/diagnostische-bildgebung">Diagnostische Bildgebung</a></li><li ><a href="https://www.bayer.com/de/pharma/ki-in-pharma">KI Technologie</a></li><li ><a href="https://www.bayer.com/de/pharma/drug-discovery-digitalisierung">Digitalisierung in Arzneimittelforschung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/partnerschaften">Partnerschaften</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/unsere-interessensgebiete">Unsere Interessensgebiete </a></li><li ><a href="https://www.bayer.com/de/pharma/darum-sind-wir-partner">Darum sind wir Partner</a></li><li ><a href="https://www.bayer.com/de/pharma/mit-uns-kollaborieren-0">Darum sind wir Partner</a></li><li ><a href="https://www.bayer.com/de/pharma/mit-uns-kollaborieren">Arten der Kollaboration</a></li><li ><a href="https://www.bayer.com/de/pharma/chemische-sonden-fuer-den-offenen-zugang">Chemische Sonden f&uuml;r den offenen Zugang</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/pharma/initiatives">Nachhaltigkeit</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/pharma/bayer-pharmaceutical-division-patient-access-charter">Charta &uuml;ber den Patientenzugang</a></li><li ><a href="https://www.bayer.com/de/pharma/fuehrungsperspektiven">F&uuml;hrungsperspektiven</a></li><li ><a href="https://www.bayer.com/de/pharma/staerkung-des-zugangs-zu-gesundheitsversorgung">St&auml;rkung des Zugangs zu Gesundheitsversorgung</a></li><li class="haschild"><a href="https://www.bayer.com/en/pharma/empowering-women-globally">Frauen weltweit st&auml;rken</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/pharma/challenge-initiative"> The Challenge Initiative</a></li><li ><a href="https://www.bayer.com/en/pharma/family-planning-real-life-stories">Wahre Geschichten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/bekaempfung-vernachlaessigter-tropenkrankheiten">Bek&auml;mpfung vernachl&auml;ssigter Tropenkrankheiten</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/pharma/chagas-disease">Chagas-Krankheit</a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/pflege-nicht-uebertragbarer-krankheiten">Verbesserung Umgang mit nicht &uuml;bertragbaren Krankheiten​</a></li><li ><a href="https://www.bayer.com/de/pharma/sicherstellung-nachhaltiger-produktversorgung">Sicherstellung nachhaltiger Produktversorgung</a></li><li ><a href="https://www.bayer.com/en/pharma/delivering-better-cancer-care">Delivering Better Cancer Care</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/transparenz-richtlinie-fuer-klinische-studien">Transparenz</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/pharma/patient-organization">Patient Organization</a></li><li ><a href="https://www.bayer.com/de/pharma/patientensicherheit">Patient Engagement </a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/news-stories">News & Stories</a></li><li ><a href="https://clinicaltrials.bayer.com/">Clinical Trials Explorer</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/better-health-for-all">Pers&ouml;nliche Gesundheit</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/en/personal-health/aiding-digestion">L&ouml;sungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/aiding-digestion">Unterst&uuml;tzung der Verdauung</a></li><li ><a href="https://www.bayer.com/en/personal-health/caring-for-skin">Pflege f&uuml;r die Haut</a></li><li ><a href="https://www.bayer.com/en/personal-health/fighting-pain">Den Schmerz bek&auml;mpfen</a></li><li ><a href="https://www.bayer.com/en/personal-health/protecting-heart-health">Herzgesundheit f&ouml;rdern</a></li><li ><a href="https://www.bayer.com/en/personal-health/relieving-allergies">Allergie-Symptome lindern</a></li><li ><a href="https://www.bayer.com/en/personal-health/supporting-nutrition">Unterst&uuml;tzung durch Nahrungserg&auml;nzungsmittel</a></li><li ><a href="https://www.bayer.com/en/personal-health/treating-cold-and-flu-symptoms">Erk&auml;ltungs- und Grippesymptome lindern</a></li></ul></li><li ><a href="https://www.bayer.com/en/personal-health/consumer-health-products">Produkte</a></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/the-future-of-self-care">Innovationen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/partnering-to-achieve-health-for-all">Partnerschaften</a></li><li ><a href="https://www.bayer.com/en/personal-health/a-century-of-science">Vertrauen und Glaubw&uuml;rdigkeit</a></li><li ><a href="https://www.bayer.com/de/personliche-gesundheit/Wissenschaft-geleiteten-Selbstversorgung">Wissenschaftlich geleiteten Self-Care</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/consumer-health-commitments">Unser Commitments</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/creative-and-responsible-marketing">Kreatives und verantwortungsbewusstes Marketing</a></li><li ><a href="https://www.bayer.com/en/personal-health/empowering-personal-health-sustainably">T&auml;gliche Gesundheitsvorsorge zug&auml;nglicher machen</a></li><li ><a href="https://www.bayer.com/en/personal-health/inspiring-creativity-and-improving-health">Inspiration zur Verbesserung der Gesundheitsversorgung</a></li><li ><a href="https://www.bayer.com/en/personal-health/the-nutrient-gap-initiative">Die Nutrient Gap Initiative</a></li></ul></li></ul></li><li ><a href="https://www.bayer.com/de/gesundheit/nebenwirkung-melden">Eine Nebenwirkung melden</a></li><li class="haschild"><a href="https://www.bayer.com/de/gesundheit/vorsicht-faelschung">Vorsicht Faelschung</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/gesundheit/gefaelschte-medikamente-erkennen">Gef&auml;lschte Medikamente erkennen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/gesundheit/eu-prueflogo-fuer-serioese-online-apotheken">EU Prueflogo Fuer Serioese Online Apotheken</a></li><li ><a href="https://www.bayer.com/de/gesundheit/hintergrund-informationen-zu-arzneimittel-faelschungen">Hintergrund-Informationen zu Arzneimittel­f&auml;lschungen</a></li><li ><a href="https://www.bayer.com/de/gesundheit/gefaehrliche-phantasieprodukte-erkennen">Gef&auml;hrliche Phantasieprodukte erkennen</a></li><li ><a href="https://www.bayer.com/de/gesundheit/nuetzliche-links-zum-thema-arzneimittelfaelschungen">Links</a></li><li ><a href="https://www.bayer.com/de/gesundheit/neue-sicherheitsmerkmale-fuer-verschreibungspflichtige-medikamente-europa">Neue Sicherheitsmerkmale f&uuml;r verschreibungspflichtige Medikamente in Europa</a></li><li ><a href="https://www.bayer.com/de/gesundheit/bayers-engagement-gegen-arzneimittel-faelschungen">Bayers Engagement gegen Arzneimittel­f&auml;lschungen</a></li></ul></li></ul></li></ul></li></ul></li><li class="n4"><a href="https://www.bayer.com/de/landwirtschaft" class="haschild">Landwirtschaft</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Landwirtschaft</h2><a href="https://www.bayer.com/de/landwirtschaft"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2022-04/farmer.png" alt="" /></a><p>Bayer‘s F&uuml;hrungsposition im Bereich landwirtschaft&nbsp;bietet ma&szlig;geschneiderte L&ouml;sungen f&uuml;r Landwirte, um ihre Ernten mit weniger Land-, Wasser- und Energiebedarf anzubauen und zu sch&uuml;tzen.
</p><div class="lnk"><a href="https://www.bayer.com/de/landwirtschaft">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/landwirtschaft">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/massgeschneiderte-loesungen">L&ouml;sungen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/landwirtschaftliche-biologika">Landwirtschaftliche Biologika</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/pflanzenschutz">Pflanzenschutz</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/unkrautbekaempfung">Unkrautbek&auml;mpfung</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bekaempfung-von-pflanzenkrankheiten">Bek&auml;mpfung von Pflanzenkrankheiten</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bekaempfung-von-schadinsekten">Bek&auml;mpfung von Schadinsekten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/saatgut-und-pflanzeneigenschaften">Saatgut & Pflanzeneigenschaften</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/gvo-und-biotechnologie">GVO & Biotechnologie</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/pflanzenzuechtung">Pflanzenz&uuml;chtung</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/landwirtschaft/genom-editierung">Gene Editing </a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/Digitale-Landwirtschaftssysteme">Digital Farming Systems</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/digitale-landwirtschaft">Digital Farming </a></li></ul></li><li ><a href="https://www.bayer.com/en/agriculture/fruits-vegetables">Fruits & Vegetables</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/umweltwissenschaft"> Umweltwissenschaft</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/produkte"> Produkte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/lieferanten-fuer-crop-science">Lieferanten</a></li><li class="haschild"><a href="https://www.bayer.com/en/agriculture/counterfeits-in-agriculture">F&auml;lschungen in der Landwirtschaft</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/faelschungen-erkennen-und-vermeiden"> Recognize & Avoid Counterfeits</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bayers-engagement-im-kampf-gegen-faelschungen">Bayer´s Role In Combating Counterfeits</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bayer-capseal-und-die-bayer-capseal-app">Bayer Safety Seal & Bayer Seal Scan App </a></li></ul></li><li ><a href="https://www.bayer.com/de/landwirtschaft/produktverantwortung-uebernehmen"> Produktverantwortung &uuml;bernehmen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/produktbetreuung">Produktbetreuung</a></li><li ><a href="https://www.bayer.com/en/agriculture/creating-sustainable-product-supply">Product Supply</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/crop-science-innovationen">Innovation</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/innovationspipeline"> Fortschritte in der Landwirtschaft</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/innovations-pipeline">Innovation Pipeline</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/zusammenarbeit">Partnerschaften</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/nachhaltigkeit"> Nachhaltige Landwirtschaft</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/klimawandel">Klimawandel</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/eine-kohlenstofffreie-zukunft"> Eine kohlenstofffreie Zukunft f&uuml;r die Landwirtschaft</a></li><li ><a href="https://www.bayer.com/en/agriculture/carbon-program-united-states">U.S. Carbon Program </a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/unser-ziel-die-dekarbonisierung-der-landwirtschaft">European Carbon Program</a></li><li ><a href="https://www.bayer.com/pt/agricultura/pro-carbono">PRO Carbono Brasil</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/agriculture/reducing-agricultures-impact-environment"> Reducing Agriculture’s Environmental Impact</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/crop-science/results-and-progress-reviewed-by-external-experts">Environmental Impact Reduction Reporting Results</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/nachhaltige-loesungen-zur-staerkung-der-natur">Biodiversity</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/nachhaltige-loesungen-zur-staerkung-der-natur"> Im Interesse der Biodiversit&auml;t und Bodengesundheit</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/schutz-natuerlicher-ressourcen"> Schutz nat&uuml;rlicher Ressourcen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/landwirtschaft/wasser">Wasser</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bodengesundheit">Bodengesundheit</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bodenerhaltung">Bodenerhaltung</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/kleinbauern">Kleinbauern</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/staerkung-der-kleinbauern"> 100 Millionen Kleinbauern st&auml;rken</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/die-lebensmittelkette"> Die Lebensmittelkette</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/food-chain-partnership"> Food Chain Partnership</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/nahrungsmittelverluste">Nahrungsmittelverluste</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/ernaehrungssicherung"> Ern&auml;hrungssicherung</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/lebensmittelsicherheit">Lebensmittelsicherheit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/nachhaltigkeit">Stakeholder Engagement </a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/agriculture/sustainability-stakeholder-outreach">Sustainability Stakeholder Outreach</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/aufklaerung-und-oeffentlichkeitsarbeit">Education & Outreach</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/stipendien"> Stipendien</a></li></ul></li><li ><a href="https://www.bayer.com/de/landwirtschaft/forwardfarming">ForwardFarming</a></li><li ><a href="https://www.bayer.com/en/agriculture/gmo-report">Genetically Modified Crops and Bayer</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/transparenz-bei-crop-science"> Transparenz bei Crop Science</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/gewaehrleistung-der-sicherheit-beim-pflanzenschutz">Pflanzenschutz</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/gentechnisch-modifizierte-nutzpflanzen">Gentechnisch modifizierte Nutzpflanzen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/pflanzenzucht">Pflanzenzucht</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/laborbesuche">OpenLabs</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/news-stories"> News und Storys</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/veranstaltungen"> Veranstaltungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/youth-ag-summit"> Youth Ag Summit</a></li></ul></li><li ><a href="https://www.bayer.com/en/agriculture/podcast">Podcast</a></li></ul></li></ul></li></ul></li><li class="n5"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht" class="haschild">Produkte</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Produkte</h2><a href="https://www.bayer.com/de/produkte/produkte-uebersicht"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/pharmacy_shelf.jpg" alt="" /></a><p>Mit unseren besonderen Kenntnissen von Menschen, Tieren und Pflanzen konzentrieren wir uns auf die Bereiche Gesundheit und Ern&auml;hrung.
</p><div class="lnk"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/produkte/produktbereiche-von-bayer">Produktbereiche</a></li><li ><a href="https://www.bayer.com/de/produkte/risiken-nutzen-medikamente-patienten-informationen">Patienten-Informationen</a></li><li ><a href="https://www.bayer.com/de/produkte/vorsicht-vor-faelschungen">Vorsicht vor F&auml;lschungen</a></li><li ><a href="https://www.bayer.com/de/produkte/eine-nebenwirkung-melden">Eine Nebenwirkung melden</a></li><li ><a href="https://www.bayer.com/de/produkte/produkte-von-a-bis-z">Produkte von A bis Z</a></li></ul></li></ul></li><li class="n6"><a href="https://www.bayer.com/de/innovation/breakthrough-innovation" class="haschild">Innovation</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Innovation</h2><a href="https://www.bayer.com/de/innovation/breakthrough-innovation"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/Original%20innovation.jpg" alt="" /></a><p>Bayer ist ein Innovationsunternehmen mit einer &uuml;ber 150-j&auml;hrigen Geschichte. Unsere wissenschaftlichen Erfolge sollen helfen, das Leben der Menschen zu verbessern.
</p><div class="lnk"><a href="https://www.bayer.com/de/innovation/breakthrough-innovation">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li class="haschild"><a href="https://www.bayer.com/de/innovation/breakthrough-innovation">Breakthrough Innovation</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/innovation/einfach-smart-niedrig-wachsender-mais">Erhaltung der nat&uuml;rlichen Ressourcen in der Landwirtschaft</a></li><li ><a href="https://www.bayer.com/de/innovation/die-zukunft-des-gesundheitswesens-neu-gestalten">Die Zukunft des Gesundheitswesens neu gestalten</a></li></ul></li><li ><a href="https://www.bayer.com/de/innovation/leaps">Leaps by Bayer</a></li><li ><a href="https://www.bayer.com/de/innovation/forschung-und-entwicklung">Forschung und Entwicklung</a></li><li ><a href="https://www.bayer.com/de/">Open Innovation</a></li><li ><a href="https://www.bayer.com/de/innovation/mitarbeiterinnovationen">Mitarbeiterinnovationen</a></li></ul></li></ul></li><li class="n7"><a href="https://www.bayer.com/de/nachhaltigkeit" class="haschild">Nachhaltigkeit</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Nachhaltigkeit</h2><a href="https://www.bayer.com/de/nachhaltigkeit"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/hands-check-wheatears-at-the-field_0.jpg" alt="" /></a><p>Erfahren Sie mehr &uuml;ber unsere &ouml;konomischen, &ouml;kologischen und gesellschaftlichen Herausforderungen und Chancen.
</p><div class="lnk"><a href="https://www.bayer.com/de/nachhaltigkeit">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit">Auf einen Blick</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unser-engagement-fuer-wasser">Wasser Kampagne</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/aktuelle-updates-zu-nachhaltigkeit">Aktuelle Updates</a></li><li ><a href="https://www.bayer.com/en/sustainability/esg-topics">ESG Themen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsstrategie">Strategie & Ziele</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsstrategie">Strategie</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/ziele">Ziele</a></li><li ><a href="https://www.bayer.com/en/sustainability/people-thrive">Impact</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsberichte">Berichterstattung</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsberichte">Sustainability Report</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/grundlagen-berichterstattung">Grundlagen der Berichterstattung</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/esgratings">ESG Ratings und Rankings</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/klimaschutz">Klima, Umwelt, Sicherheit</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/klimaschutz">Klimaschutz</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/umweltschutz">Umweltschutz</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/gesundheit-und-sicherheit">Gesundheit und Sicherheit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/arbeiten-bei-bayer-hervorragende-perspektiven">Menschen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/arbeiten-bei-bayer-hervorragende-perspektiven">Mitarbeiter</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/menschenrechte">Menschenrechte</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement">Management & Steuerung</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement">Nachhaltigkeits­management</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsrat">Nachhaltigkeitsrat von Bayer</a></li><li ><a href="https://www.bayer.com/en/supervisory-board/committees">ESG Ausschuss</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/stakeholderdialog">Stakeholderdialog</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/global-compact">UN Global Compact</a></li><li class="haschild"><a href="https://www.bayer.com/en/sustainability/sustainable-development-policy">Konzernregelungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/sustainable-development-policy">Sustainable Development Policy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/corporate-compliance-policy-de">Corporate Compliance Policy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/policy-von-bayer-zum-thema-menschenrechte">Policy zum Thema Menschenrechte</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/verantwortungsvolles-marketing-regelung">Veranwortungsvolles Marketing</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet">Positionen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/base">BASE</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet">Schutz der Biodiversit&auml;t</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/statement-von-bayer-zu-moderner-sklaverei">Modern Slavery Act Statement</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-global-product-strategy">Position zu Global Product Strategy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-responsible-care">Position zu Responsible Care</a></li><li ><a href="https://www.bayer.com/en/sustainability/bayer-water-position">Position zum Thema Wasser</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-abholzung-und-schaedigung-der-waelder">Position zur Abholzung und Sch&auml;digung der W&auml;lder</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unser-standpunkt-zum-insektenrueckgang">Position zum Insektenr&uuml;ckgang</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/hoehere-massstaebe-fuer-die-sicherheit-von-pflanzenschutzmitteln">H&ouml;here Ma&szlig;st&auml;be f&uuml;r die Sicherheit von Pflanzenschutzmitteln</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-von-bayer-zu-den-un-sustainable-development-goals">UN Sustainable Development Goals</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-sustainable-beef">Position on Sustainable Beef Production</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/lieferantenmanagement">Lieferantenmanagement</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/transparenz">Transparenz</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/transparenz">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/politische-grundsaetze-und-positionen">Politisches Engagement</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unsere-richtlinien-fuer-verantwortungsbewusste-interessenvertretung">Verhaltenskodex f&uuml;r verantwortungsbewusste Lobbyarbeit</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/zahlungen-an-medizinische-fachkreise">Zuwendungen an medizinische Fachkreise</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/mehr-transparenz-in-unseren-wissenschaftskooperationen">Wissenschaftliche Kooperationen</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung">Produktverantwortung</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-gesundheit-medikamente">Arzneimittel & Medizinprodukte</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-agrar-landwirtschaft">Pflanzenschutzmittel & Saatgut</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/initiatives">Initiatives</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/ausfuehrliche-berichterstattung">Ausf&uuml;hrliche Berichterstattung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/corporate-giving-social-innovation">Gesellschaftliches Engagement</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/en/corporate-giving-social-innovation">Spenden und Soziale Innovation</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/wissenschaft-und-bildung">Wissenschaft und Bildung</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-kultur-sport-hobby">Bayer Vereine</a></li><li class="haschild"><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht">Sport</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht">Bayer und der Sport</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/medaillen-erfolge-bayer-sportler">Erfolgreiche Bayer-Sportler</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-historie">Historie</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/behindertensport-foerderung-paralympics">Behindertensport</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/nachwuchsfoerderung-sport-bayer">Nachwuchsf&ouml;rderung</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-04-leverkusen-fussball">Bayer 04 Leverkusen</a></li></ul></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/kultur-kunst-foerderung-programm">Kultur</a></li></ul></li></ul></li></ul></li><li class="n8"><a href="https://www.bayer.com/de/medien" class="haschild">Medien</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Medien</h2><a href="https://www.bayer.com/de/medien"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-05/finger-tipping-at-tablet.jpg" alt="" /></a><p>In diesem Bereich finden Sie aktuelle Nachrichten, Videos, Publikationen sowie Zug&auml;nge zu Social-Media-Kan&auml;len und Apps des Bayer-Konzerns.
</p><div class="lnk"><a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a></li><li ><a href="../id/news-overview-category-search-de?opendocument#/search">Nachrichten</a></li><li ><a href="https://www.bayer.com/de/news-stories">Stories</a></li><li class="haschild"><a href="../id/DE_Werner_Baumann?opendocument">Biografien</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="../id/DE_Werner_Baumann?opendocument">Vorstand</a><ul><!--##Menuelevel 3##--><li ><a href="../id/DE_Werner_Baumann?opendocument">Werner Baumann</a></li><li ><a href="../id/DE_Sarena_Lin?opendocument">Sarena Lin</a></li><li ><a href="../id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a></li><li ><a href="../id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a></li><li ><a href="../id/DE_Rodrigo_Santos?opendocument">Rodrigo Santos</a></li><li ><a href="../id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a></li></ul></li><li class="haschild"><a href="../id/DE_Norbert_Winkeljohann?opendocument">Aufsichtsrat</a><ul><!--##Menuelevel 3##--><li ><a href="../id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a></li><li ><a href="../id/Oliver-Zuehlke?opendocument">Oliver Z&uuml;hlke</a></li></ul></li></ul></li><li ><a href="../id/Reden?opendocument">Reden</a></li><li ><a href="../id/Fotos?opendocument">Fotos</a></li><li ><a href="https://www.bayer.com/de/videocenter">Video Center</a></li><li ><a href="https://www.bayer.com/en/media/social-media-channels">Social Media</a></li><li ><a href="https://www.bayer.com/de/apps-von-bayer">Apps</a></li><li class="haschild"><a href="../id/DE_Events?opendocument">Termine & Events</a><ul><!--##Menuelevel 2##--><li ><a href="../id/DE_Events?">Aktuell</a></li><li ><a href="../id/DE_Archiv?">Archiv</a></li></ul></li><li ><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li></ul></li></ul></li><li class="n9"><a href="https://www.bayer.com/de/investoren" class="haschild">Investoren</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Investoren</h2><a href="https://www.bayer.com/de/investoren"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-11/Multiethnic_employees_looking_at_laptop_426x240.jpg" alt="" /></a><p>In eine bessere Zukunft investieren - f&uuml;r unsere Aktion&auml;re, und f&uuml;r die Welt.
</p><div class="lnk"><a href="https://www.bayer.com/de/investoren">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/investoren">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/vision-strategie">Vision & Strategie</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/vision-strategie">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/bio-revolution-megatrends">Innovationen der Biorevolution</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends">Consumer Health Trends </a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends">Steigendes Gesundheitsbewusstsein</a></li><li ><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends#bayersolutions">Schneller als der Markt</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie">Trends in der Pharmaindustrie</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie">Wachsende Nachfrage</a></li><li ><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie#bayersolutions">Bahnbrechende Innovationen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends">Trends in der Landwirtschaft</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends#bayersolutions">Weltweit f&uuml;hrend bei Forschung und Entwicklung</a></li><li ><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends">Wachstumspotenzial</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/investor-news">Investor News</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/investor-news">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/ad-hoc">Ad Hoc</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/events">Events & Pr&auml;sentationen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/events">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/hauptversammlung">Hauptversammlung</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/hauptversammlung">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/einladung-tagesordnung-hv2022">Einladung & Tagesordnung</a></li><li ><a href="https://investor.computershare.de/bayerag?plang=de">Aktion&auml;rsportal</a></li><li ><a href="https://www.bayer.com/de/investoren/gegenantraege-wahlvorschlaege-hv2022">Gegenantr&auml;ge und Wahlvorschl&auml;ge</a></li><li ><a href="https://www.bayer.com/de/investoren/stellungnahmen-von-aktionaeren-hv2022">Stellungnahmen von Aktion&auml;ren</a></li><li ><a href="https://www.bayer.com/de/investoren/fragen-hv2022">Fragen und Nachfragen</a></li><li ><a href="https://www.bayer.com/de/investoren/widerspruch-hv2022">Widerspruch</a></li><li ><a href="https://www.bayer.com/de/investoren/stimmrechtsausuebung-hv2022">Stimmrechtsaus&uuml;bung</a></li><li ><a href="https://www.bayer.com/de/investoren/abstimmungsergebnisse-hv2022">Abstimmungsergebnisse</a></li><li ><a href="https://www.bayer.com/de/investoren/services-downloads-hv2022">HV Services & Downloads</a></li><li ><a href="https://www.bayer.com/de/investoren/hv-archiv">HV-Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/events-archiv">Events-Archiv</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/finanzberichte">Finanzberichte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/finanzberichte">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/en/investors/quarterly-reports">Quartalsmitteilungen</a></li><li ><a href="https://www.bayer.com/en/investors/integrated-annual-reports">Gesch&auml;ftsberichte</a></li><li ><a href="https://www.bayer.com/de/investoren/jahresabschluesse-der-bayer-ag">Jahresabschl&uuml;sse der Bayer AG</a></li><li ><a href="https://www.bayer.com/de/investoren/verguetungsberichte">Verg&uuml;tungsberichte</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/aktionaersinformationen">Aktion&auml;rsinformationen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/aktionaersinformationen">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/kurscharts">Kurscharts</a></li><li ><a href="https://www.bayer.com/de/investoren/analystenkonsensus">Analystenkonsensus</a></li><li ><a href="https://www.bayer.com/de/investoren/dividenden">Dividenden</a></li><li ><a href="https://www.bayer.com/de/investoren/rentabilitaetsberechnung">Rentabilit&auml;tsberechnung</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen">Stimmrechtsmitteilungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/archiv-stimmrechtsmitteilungen">Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/adr-programm">ADR-Programm</a></li><li ><a href="https://www.bayer.com/de/investoren/glossar">Glossar</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/anleihen">Anleihen</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance">Nachhaltigkeit & Governance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/sozial-verantwortliches-investieren">Nachhaltigkeit & Sozial Verantwortliches Investieren</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-governance">Corporate Governance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/corporate-governance">Overview</a></li><li ><a href="https://www.bayer.com/de/investoren/arbeitsweise-des-vorstands">Arbeitsweise des Vorstands</a></li><li ><a href="https://www.bayer.com/de/investoren/aufsichtsrat">Aufsichtsrat</a></li><li ><a href="https://www.bayer.com/de/investoren/managers-transactions">Managers' Transactions</a></li><li ><a href="https://www.bayer.com/de/investoren/bayer-ansatz-zur-besteuerung">Bayer-Ansatz zur Besteuerung</a></li><li ><a href="https://www.bayer.com/de/investoren/kontrolle">Kontrolle</a></li><li ><a href="https://www.bayer.com/de/investoren/gesetzmaessiges-und-verantwortungsbewusstes-handeln">Corporate Compliance</a></li><li ><a href="https://www.bayer.com/de/investoren/links-und-downloads">Links & Downloads</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/document-download-tool">Dokumente zum Download</a></li><li ><a href="https://www.bayer.com/de/investoren/ir-team"> Kontakt</a></li></ul></li></ul></li><li class="n10"><a href="https://career.bayer.com/de/career" class="haschild">Karriere</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Karriere</h2><a href="https://career.bayer.com/de/career"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2021-07/EB-EXT_dropdown_0.jpg" alt="" /></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr &uuml;ber Bayer und finden Sie aktuelle Jobangebote.
</p><div class="lnk"><a href="https://career.bayer.com/de/career">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://career.bayer.com/de/career">&Uuml;bersicht</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/whybayer">Warum Bayer</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/whybayer">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/innovation-solutions">Innovation & L&ouml;sungen</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/development-teamwork">Weiterentwicklung & Teamarbeit</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/better-life-challenges">Besseres Leben & Herausforderungen</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/reputation-impact">Reputation & Einfluss</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/benefits-rewards">Verg&uuml;tung & Leistungen</a></li></ul></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer">Arbeiten bei Bayer</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/meet_our_employees">Unsere Mitarbeiter</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/students">Studenten</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/graduates">Berufseinsteiger</a><ul><!--##Menuelevel 3##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates">&Uuml;bersicht</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm">Internationales Traineeprogramm f&uuml;r Finanzmanagement (IFM)</a><ul><!--##Menuelevel 4##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/controlling">Controlling</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/accounting">Accounting</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/internal-audit">Internal Audit</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/finance">Finance</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international_hr_trainee_program">Internationales Traineeprogramm Human Resources</a></li><li ><a href="https://career.bayer.com/de/working-at-bayer/entrylevel/graduates/future-leadership-program-for-production">Internationales Future Leadership Programm - Ingenieure</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/global-trainee-program-for-supply-chain-management">Global Supply Chain Management Trainee Program</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international-procurement-management-trainee-program">Internationales Procurement Management Trainee programm</a></li><li ><a href="https://career.bayer.com/de/working-at-bayer/entrylevel/graduates/future-leadership-program">International Future Leadership Program - Pharmaceuticals and Consumer Health Product Supply</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/professionals">Berufserfahrene</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/worldwide">Karriere Weltweit</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas">Funktionen</a><ul><!--##Menuelevel 3##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/datascience">Data Science</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/marketing">Marketing</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting">Business Consulting</a><ul><!--##Menuelevel 4##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/team">Unser Team</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/expertise">Unsere Expertise</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/locations">Unsere Standorte</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/career">Ihre Karriere</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/application">Ihre Bewerbung</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/faq">Ihre Fragen</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/digital-hub-langenfeld">Digital Hub Langenfeld</a></li><li ><a href="https://career.bayer.com/en/career/working-at-bayer/functional-areas/digital-hub-warsaw">Accelerate Digital in Warsaw</a></li></ul></li></ul></li><li class="haschild"><a href="https://career.bayer.com/de/career/how-to-join-us">Ihr Einstieg bei uns</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/how-to-join-us">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/how-to-apply">Erfolgreich bewerben</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/the-interview">Das Bewerbungsgespr&auml;ch</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/Check-status">Status &uuml;berpr&uuml;fen</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/contact-us">Kontakt</a></li><li ><a href="https://career.bayer.com/de/career/talent-community">Talent Community</a></li></ul></li></ul></li>

<li><a href="#" class="icon-search js-toggle-search">Search</a></li>
 </ul>
 <ul class="nobulls extra-nav meta-btns">
<li><a href="#contact">Kontakt</a></li>
 </ul>
</nav>
<!--googleon: index-->

 </div>

 <!--##/nosearch##-->
 <div role="main" class="main">

<!--googleoff: index-->
<div class="service">
 <ul class="breadcrumb">
<li><a href="https://www.bayer.de/">Home</a></li>
<li class="last"><a title="Medien" href="https://www.bayer.de/de/medien.aspx">Medien</a></li>
<!--##PH_Breadcrumb##-->
 </ul>
 <nav class="servicenav">
<ul class="nobulls">
 <li><a href="#print">Drucken</a></li>
 <li><a href="#share" class="last">Teilen</a></li>
</ul>
 </nav>
</div>
<!--googleon: index-->

<section class="main-section">

 <!--##nosearch##-->

 <!--googleoff: index-->
 <div class="unit size-col-a lfthnd">
<ul class="lfthndnavi">
 <li>
<a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a>
 </li>
 <li>
<a
 href="../id/news-overview-category-search-de?opendocument#/search">Nachrichten</a>
 </li>
 <li>
<a
 href="https://www.bayer.com/de/news-stories">Stories</a>
 </li>
 <li class="haschildren">
<a href="../id/DE_Werner_Baumann?opendocument"
 class="haschildren">Biografien</a>
<ul>
 <li class="haschildren">
<a href="../id/DE_Werner_Baumann?opendocument"
 class="haschildren">Vorstand</a>
<ul>
 <li>
<a href="../id/DE_Werner_Baumann?opendocument">Werner
 Baumann</a>
 </li>
 <li>
<a href="../id/DE_Sarena_Lin?opendocument">Sarena
 Lin</a>
 </li>
 <li>
<a href="../id/DE_Wolfgang_Nickl?opendocument">Wolfgang
 Nickl</a>
 </li>
 <li>
<a href="../id/DE_Stefan_Oelrich?opendocument">Stefan
 Oelrich</a>
 </li>
 <li>
<a href="../id/DE_Rodrigo_Santos?opendocument">Rodrigo
 Santos</a>
 </li>
 <li>
<a href="../id/DE_Heiko_Schipper?opendocument">Heiko
 Schipper</a>
 </li>

</ul>
 </li>
 <li class="haschildren">
<a href="../id/DE_Norbert_Winkeljohann?opendocument"
 class="haschildren">Aufsichtsrat</a>
<ul>

 <li>
<a href="../id/DE_Norbert_Winkeljohann?opendocument">Norbert
 Winkeljohann</a>
 </li>
 <li>
<a href="../id/Oliver-Zuehlke?opendocument">Oliver
 Z&uuml;hlke</a>
 </li>
</ul>
 </li>
</ul>
 </li>
 <li>
<a href="../id/Reden?opendocument">Reden</a>
 </li>
 <li>
<a href="../id/Fotos?opendocument">Fotos</a>
 </li>
 <li class="haschildren">
<a href="https://www.bayer.com/de/medien/publikationen" class="haschildren">Publikationen</a>
<ul>
 <li>
<a href="https://www.bayer.com/en/media/publications">&Uuml;bersicht</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte">Integrierte
 Gesch&auml;ftsberichte</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/quartalsberichte">Quartalsmitteilungen</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/nachhaltigkeitsberichte">Nachhaltigkeitsberichte</a>
 </li>
</ul>
 </li>
 <li>
<a href="https://www.bayer.com/de/videocenter">Video Center</a>
 </li>
 <li>
<a href="https://www.bayer.com/en/media/social-media-room-bayer">Social Media</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/apps-von-bayer">Apps</a>
 </li>
 <li class="haschildren">
<a href="../id/DE_Events?opendocument"
 class="haschildren">Termine & Events</a>
<ul>
 <li>
<a href="../id/DE_Events">Aktuell</a>
 </li>
 <li>
<a href="../id/DE_Archiv">Archiv</a>
 </li>
</ul>
 </li>
 <li>
<a href="../id/Medienkontakte?opendocument">Medienkontakte</a>
 </li>
</ul>

 </div>
 <!--googleon: index-->
 <!--##/nosearch##-->
 <!--##CONTENT1##-->

 <div class="unit size-col-d">

<!--##BODYSTART_end##-->
<div class="baynews">
		<!-- Begin BayNew_RichText -->

		
      
		
      
      
      
		
		
		
		
		
<article>
              <header class="news-header">
                <hgroup>


<div class="topline">Donnerstag - 11. August 2022</div>



<h1 class="h1--small">Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft</h1>

                </hgroup>
<div class="introtext">Anknüpfend an die starken Ergebnisse des 2. Quartals präsentiert Bayer beim Fields of Opportunity Technology Showcase innovative Technologien und Lösungen aus der Forschungspipeline, die die Produktivität von Landwirten, die Nachhaltigkeit und das Unternehmenswachstum steigern sollen / Zu den bahnbrechenden Innovationen gehören unter anderem das neue Herbizidmolekül von Bayer, das Smart Corn System für kurzwachsenden Mais sowie CoverCress™, eine Zwischenfrucht, die Landwirten neue Möglichkeiten zur Kohlenstoffbindung und Produktion von Biodiesel bietet / Präsentiert werden außerdem kürzlich auf den Markt gebrachte Technologien der nächsten Generation wie SmartStax® PRO mit RNAi-Technologie, Intacta 2 Xtend® und Xtendflex® Sojabohnen </div>

              </header>
            </article>

<script type="text/JavaScript" charset="UTF-8">

</script>

<div class="media float">
			<figure class="img halfwidth"><a class="js-news-photo-modal" href="../ATTACH_Image/6FA3A681AFE01F7DC125889A00326B23?Open&amp;l=DE#download" data-unid='6FA3A681AFE01F7DC125889A00326B23'>
			<img src="/baynews/baynews.nsf/5a419d474f3279b3c1256c09002f3b2a/6fa3a681afe01f7dc125889a00326b23/b0/0.84?OpenElement&amp;FieldElemFormat=jpg" width="240" height="161">
			<span class="more-icon">more images</span><span class="download-icon">download</span></a><figcaption class="DetailPictureText">Im Rahmen seines „Fields of Opportunity Technology Showcase“ präsentiert Bayer auf seinem Standort in Jerseyville, Illinois, bahnbrechende Innovationen für die Landwirtschaft,darunter Short Stature Corn und CoverCress™.</figcaption></figure>
    <div class="bd plntxt">
      <p><b><font face="Arial">Jerseyville, Illinois, USA, 11. August 2022</font></b><font face="Arial"> – Bayer präsentiert auf seiner heutigen Veranstaltung, dem </font><i><font face="Arial">Fields of Opportunity </font></i><font face="Arial">Technology Showcase</font><i><font face="Arial">,</font></i><font face="Arial"> seine branchenführenden Angebote in den Bereichen Pflanzenschutz, Saatgut und Pflanzeneigenschaften sowie digitale Lösungen für die Landwirtschaft. Das Unternehmen treibt so die Weiterentwicklung innovativer Produkte und Services voran, die exakt auf den individuellen Bedarf von Landwirten auf der ganzen Welt zugeschnitten sind. Anknüpfend an die starken </font><a href="https://www.media.bayer.de/baynews/baynews.nsf/id/CGXMXU-Bayer-Starkes-Wachstum-Ausblick-angehoben?" target="_blank"><font color="#00A1E0" face="Arial">Finanzergebnisse des 2. Quartals 2022 </font></a><font face="Arial">präsentiert Bayer ein einzigartiges Portfolio an neuen Lösungen und Technologien, die in den kommenden Jahren für nachhaltiges Wachstum sorgen sollen.</font><br>
<font face="Arial">  </font><br>
<font face="Arial">„Wir stellen heute Technologien vor, die die Auswirkungen der Landwirtschaft auf die Umwelt weiter reduzieren, die Ernährungssicherheit erhöhen und Landwirten dabei helfen sollen, dem anhaltenden Druck des Klimawandels auf unser globales Ökosystem zu begegnen“, betonte Rodrigo Santos, Mitglied des Vorstands der Bayer AG und Leiter der Division Crop Science. „Bayer engagiert sich weiterhin dafür, Landwirten die Lösungen zur Verfügung zu stellen, die sie zur produktiven und nachhaltigen Nutzung ihrer Felder brauchen, insbesondere vor dem Hintergrund der aktuellen Unterbrechungen der landwirtschaftlichen Lieferketten.“</font><br>
<font face="Arial">  </font><br>
<b><font face="Arial">Mit branchenführenden jährlichen Investitionen in Forschung und Entwicklung von mehr als zwei Milliarden Euro jährlich allein bei Crop Science treibt Bayer modernste Technologien und bahnbrechende Innovationen mit einer ehrgeizigen Strategie voran. Diese wird die Zukunft der Landwirtschaft transformieren und Landwirten in einer sich rasch verändernden Agrarindustrie zum Erfolg verhelfen. Die Feldversuche und Diskussionen in Jerseyville umfassen folgende Themen:</font></b><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Die Ausweitung der Feldversuche zur </font><a href="https://traits.bayer.com/cotton/Pages/bollgard-3-thryvon.aspx" target="_blank"><font color="#00A1E0" face="Arial">ThryvOn</font></a><font color="#00A1E0" face="Arial">™</font><font face="Arial">-Technologie. ThryvOn™ baut auf dem langjährigen Beitrag von Bayer zur nachhaltigen Baumwollproduktion durch die genetischen Fortschritte bei Deltapine</font><sup><font face="Arial">®</font></sup><font face="Arial"> und den Pflanzeneigenschaften der Bollgard</font><sup><font face="Arial">®</font></sup><font face="Arial">-Technology auf. ThryvOn™ wird die erste biotechnologische Pflanzeneigenschaft der Industrie sein, die der gesamten Pflanze einen eingebauten Schutz gegen Wanzen und Thripse bietet. Im Jahr 2022 werden die Versuchsflächen auf umgerechnet rund 25.000 Hektar ausgeweitet. Diese biotechnologische Pflanzeneigenschaft ist ein weiterer Schritt, der Landwirten dabei hilft, den Druck durch Schadinsekten effektiver zu kontrollieren.</font><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Pläne, im kommenden Jahr in Nordamerika Hunderte von Versuchsparzellen für kurzwachsende Mais-Hybride anzulegen. Diese Hybride bilden das Herzstück des </font><a href="https://traits.bayer.com/corn/Pages/smart-corn-system.aspx" target="_blank"><font color="#00A1E0" face="Arial">Smart-Corn-Systems von Bayer</font><font color="#0000FF" face="Arial">. </font></a><font face="Arial">Dieses System ermöglicht Landwirten während der Saison die präzise Anwendung von Dünge- und Pflanzenschutzmitteln mithilfe der digitalen Plattform </font><a href="https://www.climatefieldview.ca/" target="_blank"><font color="#00A1E0" face="Arial">Climate FieldView™</font></a><font face="Arial">. Die Hybride stellten kürzlich ihre Fähigkeit unter Beweis, extremen Wetterbedingungen standzuhalten, als starke Stürme durch den Mittleren Westen der USA fegten. </font><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Neben den </font><a href="https://www.media.bayer.de/baynews/baynews.nsf/id/CGXMXU-Bayer-Starkes-Wachstum-Ausblick-angehoben?" target="_blank"><font color="#00A1E0" face="Arial">kürzlich verkündeten</font></a><font face="Arial"> Investitionen hebt Bayer </font><a href="https://www.covercress.com" target="_blank"><font color="#00A1E0" face="Arial">CoverCress</font></a><font color="#00A1E0" face="Arial">™</font><font face="Arial"> hervor. Die erneuerbare Ölsaat und Tierfutterpflanze mit jährlichem Wachstumszyklus im Winter kann zwischen dem Anbau von Mais und Sojabohnen in die Fruchtfolge integriert werden. CoverCress™ unterstreicht das Engagement von Bayer für mehr Nachhaltigkeit und schafft zusätzliche Einnahmequellen für Landwirte. </font><br>
<font face="Arial"> </font><br>
<b><font face="Arial">Zusätzlich zu den Produkten, deren Markteinführung bevorsteht, gibt Bayer wichtige Updates zu kürzlich in den Markt eingeführten Technologien der nächsten Generation. Dazu gehören folgende Programme für weiteres Wachstum und Produkte aus der Forschungspipeline:</font></b><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Die Markteinführung der neuartigen Intacta 2 Xtend</font><sup><font face="Arial">®</font></sup><font face="Arial">-Technologie ermöglicht brasilianischen Sojaproduzenten deutlich höhere Erträge – ca. zwei Doppelzentner je Hektar – gegenüber vergleichbaren, auf dem Markt erhältlichen Sorten. Bayer ist branchenführend beim Schutz von Sojabohnenernten vor Schadinsekten und Unkräutern. Die Technologie der dritten Generation befindet sich derzeit in Forschungsphase 3 und die der vierten Generation auf dem Weg in Phase 1. </font><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Das Unternehmen bekräftigt außerdem erneut die Leistungsvorteile von wichtigen Fungiziden wie Fox</font><sup><font face="Arial">®</font></sup><font face="Arial"> Supra für Sojabohnen in Brasilien, das im Laufe dieses Jahres auf den Markt kommen soll, und dem Fungizid Delaro</font><sup><font face="Arial">®</font></sup><font face="Arial"> Complete für den nordamerikanischen Maismarkt. </font><br>
<br>
<font face="Symbol">· </font><font face="Arial">Zudem macht Bayer Fortschritte bei der Entwicklung des ersten neuen Herbizid-Wirkmechanismus in den vergangenen 30 Jahren zur Nachauflaufbehandlung von Unkraut in allen wichtigen Ackerbaukulturen. Die Technologie, die sich aktuell in Forschungsphase 3 befindet, zeigt eine exzellente Performance. </font><br>
<font face="Arial">  </font><br>
<font face="Symbol">· </font><font face="Arial">Das Bayer Carbon Program wird in zehn Ländern weiter ausgebaut. </font><a href="https://www.bayer.com/pt/agricultura/pro-carbono" target="_blank"><font color="#00A1E0" face="Arial">Bayer PRO Carbono</font></a><font face="Arial">, das größte CO</font><sub><font face="Arial">2</font></sub><font face="Arial">-Programm in Brasilien, verzeichnet eine beachtliche Teilnehmerzahl und hervorragende Ergebnisse. Bei den teilnehmenden Landwirten liegen die Kohlenstoffemissionen pro hergestellter Tonne Sojabohnen um 70 Prozent unter dem nationalen Durchschnitt in Brasilien und um 80 Prozent unter dem weltweiten Durchschnitt.</font><br>
<font face="Arial"> </font><br>
<font face="Symbol">· </font><font face="Arial">Climate FieldView™, die bekannteste Marke für digitale Produkte in der Landwirtschaft, findet inzwischen auf mehr als 80 Millionen Hektar in 23 Ländern Anwendung. Bayer treibt damit die digitale Transformation der Landwirtschaft weiter voran. Doch bei der nächsten Hürde auf dem Weg zu einer höheren Wertschöpfung geht es um mehr als individuelle Einzellösungen. Vielmehr geht es darum, diese Lösungen digital zu vernetzen und dadurch eine Ertragsoptimierung, Effizienzsteigerung und Verbesserung der Renditen zu erzielen.</font><br>
<font face="Arial"> <br>
„Die Fortschritte von Bayer in der Landwirtschaft beruhen auf unglaublich leistungsfähigen wissenschaftlichen Lösungen. Sie wurden für landwirtschaftliche Betriebe aller Größen und aller Geografien entwickelt und werden durch unseren kontinuierlichen Fortschritt bei der Entwicklung von digitalen Lösungen ermöglicht“, erklärte Bob Reiter, Leiter Forschung und Entwicklung der Division Crop Science. „Wir geben heute wertvolle Einblicke in die Arbeit unserer Pflanzenzüchter, Datenwissenschaftler und Agrarwissenschaftler. Mithilfe dieser maßgeschneiderten Lösungen, die durch unsere digitalen Plattformen unterstützt werden, ermöglichen wir Landwirten, so nachhaltig und erfolgreich wie möglich zu sein – bei allem, was sie in ihrem Betrieb tun.“ </font><br><br><b><font face="Arial">Über Bayer</font></b><br>
<font face="Arial">Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Ernährung. Mit seinen Produkten und Dienstleistungen will das Unternehmen Menschen nützen und die Umwelt schonen, indem es zur Lösung grundlegender Herausforderungen einer stetig wachsenden und alternden Weltbevölkerung beiträgt. Bayer verpflichtet sich dazu, mit seinen Geschäften einen wesentlichen Beitrag zur nachhaltigen Entwicklung zu leisten. Gleichzeitig will der Konzern seine Ertragskraft steigern sowie Werte durch Innovation und Wachstum schaffen. Die Marke Bayer steht weltweit für Vertrauen, Zuverlässigkeit und Qualität. Im Geschäftsjahr 2021 erzielte der Konzern mit rund 100.000 Beschäftigten einen Umsatz von 44,1 Milliarden Euro. Die Ausgaben für Forschung und Entwicklung beliefen sich bereinigt um Sondereinflüsse auf 5,3 Milliarden Euro. Weitere Informationen sind im Internet zu finden unter </font><a href="http://www.bayer.com/de" target="_blank"><font color="#00A1E0" face="Arial">www.bayer.com/de</font></a><br><br><font face="Arial">Videomaterial zum Thema finden sie </font><a href="https://youtu.be/ItsreUf6Vpw" target="_blank"><font face="Arial">hier</font></a><br>
<br>
<font face="Arial">Folgen Sie uns auf </font><a href="https://twitter.com/bayer" target="_blank"><font color="#00A1E0" face="Arial">twitter.com/bayer</font></a><br><br><b><font color="#808080" face="Arial">Zukunftsgerichtete Aussagen</font></b><br>
<font color="#808080" face="Arial">Diese Presse-Information kann bestimmte in die Zukunft gerichtete Aussagen enthalten, die auf den gegenwärtigen Annahmen und Prognosen der Unternehmensleitung von Bayer beruhen. Verschiedene bekannte wie auch unbekannte Risiken, Ungewissheiten und andere Faktoren können dazu führen, dass die tatsächlichen Ergebnisse, die Finanzlage, die Entwicklung oder die Performance der Gesellschaft wesentlich von den hier gegebenen Einschätzungen abweichen. Diese Faktoren schließen diejenigen ein, die Bayer in veröffentlichten Berichten beschrieben hat. Diese Berichte stehen auf der Bayer-Webseite </font><a href="http://www.bayer.com/de" target="_blank"><font color="#808080" face="Arial">www.bayer.com/de</font></a><font color="#808080" face="Arial"> zur Verfügung. Die Gesellschaft übernimmt keinerlei Verpflichtung, solche zukunftsgerichteten Aussagen fortzuschreiben und an zukünftige Ereignisse oder Entwicklungen anzupassen.</font></p>
  </div>
</div>

		<div class="Content">
			
		</div>
		
		
<!-- End BayNew_RichText -->
</div>
<!-- Begin Right-Column-Default-->

      </div>
        <div class="unit size-col-a margi">
<!-- Begin MarginDownload -->
			<div class="margiblock dontprint module-blue"><h5 class="h5">Download Center</h5>
<div class="h3"><div id="BayNewsDownloadCenterInfo">0</div> Datei(en) gesammelt</div><script type="text/javascript">
var BNDCCookieName = 'DownloadCenterFileList';
var BNDCInfoId = 'BayNewsDownloadCenterInfo';
var BNDCMaxTextFiles = 80;
var BNDCMaxImageFiles = 3;
var BNDCNoCookieErrorMsg = 'Diese Funktion arbeitet mit Session-Cookies. Bitte erlauben Sie Ihrem Browser das Setzen von Cookies';
var BNDCMaxTextErrorMsg = 'Es sind nicht mehr als '+BNDCMaxTextFiles+' Downloads von Text-Dateien für eine Zip-Datei zugelassen';
var BNDCMaxImageErrorMsg = 'Es sind nicht mehr als '+BNDCMaxImageFiles+' Downloads von Bildersammlungen für eine Zip-Datei zugelassen';
var BNDCExistsErrorMsg = 'Dieser Download existiert schon im Download Center';
</script><hr><a href="../id/DE_DownloadCenter" target="_top" class="overview">Download Center öffnen</a>
</div>

<div class="margiblock dontprint module-blue"><h5 class="h5">Download</h5><div class="mlnk"><div class="green">Bildmaterial (Feindaten)</div><a class="marginDownloadLink js-news-photo-modal" target="_blank" href="../ATTACH_Image/6FA3A681AFE01F7DC125889A00326B23?Open&amp;l=DE#download" data-unid="6FA3A681AFE01F7DC125889A00326B23" onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/ID_Image/6FA3A681AFE01F7DC125889A00326B23', 'WT.ti','2022-0124-DE: Grafik Download PopUp (Icon) - Bahnbrechende%20Innovationen%20und%20nachhaltige%20ma%DFgeschneiderte%20L%F6sungen%3A%20Bayer%20demonstriert%20f%FChrende%20Rolle%20zur%20Bew%E4ltigung%20der%20globalen%20Herausforderungen%20der%20Landwirtschaft');"><span>Download Bildmaterial</span>  </a><a href="#" class="marginAdvancedSearchLink " target="_top" onClick="addToDownloadCenter('images');return false;"><span>Im Download Center sammeln</span></a>
<div class="spacer"><!-- IE //--></div><div class="green">Presse-Information</div><a class="marginDownloadLink " href="6FA3A681AFE01F7DC125889A00326B23/$File/2022-0124.pdf?open&amp;mod=11.08.2022_13:44:25" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/6FA3A681AFE01F7DC125889A00326B23/$File/2022-0124.pdf', 'WT.ti','2022-0124-DE: PDF - Bahnbrechende%20Innovationen%20und%20nachhaltige%20ma%DFgeschneiderte%20L%F6sungen%3A%20Bayer%20demonstriert%20f%FChrende%20Rolle%20zur%20Bew%E4ltigung%20der%20globalen%20Herausforderungen%20der%20Landwirtschaft')"><span>Download PDF</span></a><div><!-- IE8 --></div><a class="marginDownloadLink " href="6FA3A681AFE01F7DC125889A00326B23/$File/2022-0124.rtf?open&amp;mod=11.08.2022_13:44:25" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/6FA3A681AFE01F7DC125889A00326B23/$File/2022-0124.rtf', 'WT.ti','2022-0124-DE: RTF - Bahnbrechende%20Innovationen%20und%20nachhaltige%20ma%DFgeschneiderte%20L%F6sungen%3A%20Bayer%20demonstriert%20f%FChrende%20Rolle%20zur%20Bew%E4ltigung%20der%20globalen%20Herausforderungen%20der%20Landwirtschaft')"><span>Download RTF</span></a><div><!-- IE8 --></div><a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2022-0124.pdf');void(0);"><span> PDF (105 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
<a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2022-0124.rtf');void(0);"><span> RTF (143 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
</div></div>

<!-- END MarginDownload -->
<!-- Begin DisplayUniversalLinks-->
			<div class="margiblock dontprint"><h1 class="h5">Video</h1><hr><div class="mcontent mlnk"><div class="marginBarContent"><a href="https://youtu.be/ItsreUf6Vpw"><span>Short Corn is Smart Corn</span></a></div></div></div>
<!-- END DisplayUniversalLinks-->
<!-- Begin MarginElements-->
			
    		
<!-- END MarginElements-->
<!-- Begin DisplayRelatedArtikels-->
			
<!-- END DisplayRelatedArticles-->
<!-- Begin DisplayRelatedLinks-->
			
<!-- END DisplayRelatedLinks-->
<!-- Begin MarginContact -->
			<div class="margiblock dontprint"><h1 class="h5">Kontakt</h1><hr><div class="mcontent mlnk">
 <div class="profile contact">
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Charla Lord</h3>

   
   <div class="contact__title">Media</div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+1 412 699-9584</span></div>
    <div class="contact__mail"><a href="mailto:charla.lord@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

 <div class="profile contact"><div class="profile-photo"><div class="photo-wrapper"><img src="../id/F386628611A8905CC12583D90042E4D9/$file/Alexander_Hennig110x152.jpg" border="0" alt=""></div></div>
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Alexander Hennig</h3>

   
   <div class="contact__title">Media</div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 175 30-89736</span></div>
    <div class="contact__mail"><a href="mailto:alexander.hennig@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

 <div class="profile contact">
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Für Investoren:</h3>

   <div class="contact__title"><A HREF="https://www.bayer.com/de/investoren/ir-team">Bayer Investor Relations Team</A></div>
   <div class="contact__title"></div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 214 30-72704 </span></div>
    <div class="contact__mail"><a href="mailto:ir@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

<!-- END MarginContact -->
<!-- Begin DisplayAnchorList-->
			
<!-- END DisplayAnchorList-->
<!-- Begin marginRTFContent BODY -->
				
<!-- END marginRTFContent BODY -->

<!-- END Right-Colu	mn //-->
<!--##BODYEND_start##-->

 </div>
</section>

 </div>

 <!--##nosearch##-->

</div>

<div class="last-updated">

 Letzte Änderung:
 11. August 2022
 <!--##last_modified##-->
</div>
<footer class="page-footer">
 <div class="service-footer-container">
<div class="service-footer-container2" data-ga-category="Footer">
 <div class="service-footer" data-ga-label="Content Links">
<div class="service-footer__col">
 <h4>Unser Geschäft</h4>
 <ul class="service-footer__links">
<li><a href="https://pharma.bayer.com/de/" target="_blank" class="lnk-w">Pharmaceuticals</a></li>
<li><a href="https://www.bayer.com/de/consumer-health/consumer-health-division" target="_blank"
class="lnk-w">Consumer Health</a></li>
<li><a href="https://www.cropscience.bayer.de/" target="_blank" class="lnk-w">Crop Science</a></li>
<li><a href="https://www.bayer.com/de/produkte/produkte-von-a-bis-z" class="lnk-w">Unsere Produkte</a>
</li>
<li><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt" class="lnk-w">Bayer in aller
Welt</a>
</li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Magazine &amp; Berichte</h4>
 <ul class="service-footer__links">
<li><a href="https://www.bayer.com/de/news-stories" class="lnk-w">News & Stories</a></li>
<li><a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte" target="_blank"
class="lnk-w">Geschäftsbericht</a>
</li>
<li><a href="https://www.bayer.com/de/medien/quartalsberichte" target="_blank"
class="lnk-w">Quartalsbericht</a>
</li>
<li><a href="https://www.bayer.com/de/medien/publikationen" class="lnk-w">Weitere Publikationen</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Bleiben Sie informiert!</h4>
 <ul class="service-footer__links">
<li><a href="https://www.career.bayer.com/de/career/job-search/index.html" class="lnk-w">Aktuelle
Jobs</a></li>
<li><a href="https://media.bayer.de/" class="lnk-w">Aktuelle Nachrichten</a></li>
<li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx" target="_blank"
class="lnk-w">Newsletter</a></li>
<li><a href="https://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/"
class="lnk-w">Bayer-Aktienkurs</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Kontakt</h4>
 <p>Haben Sie Fragen oder Kommentare zu unserer Website, unseren Produkten oder Services?</p><a
class="button" href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a>
</div>
<div class="service-footer__col">
 <h4>Folgen Sie uns</h4>
 <ul class="follow-us" data-ga-label="Social Media Channels">
<li class="follow-us__item"><a href="https://www.facebook.com/Bayer" title="Folgen Sie uns auf Facebook"
data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--fb">Facebook</a></li>
<li class="follow-us__item"><a href="https://twitter.com/bayer" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--tw"
data-original-title="Folgen Sie uns auf Twitter">Twitter</a></li>
<li class="follow-us__item"><a href="https://www.youtube.com/user/BayerTV"
title="Folgen Sie uns auf YouTube" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--yt">YouTube</a></li>
<li class="follow-us__item"><a href="https://www.linkedin.com/company/bayer"
title="Folgen Sie uns auf LinkedIn" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--li">LinkedIn</a></li>
<li class="follow-us__item"><a href="https://instagram.com/bayerofficial"
title="Folgen Sie uns auf Instagram" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--ig" data-placement="left">Instagram</a></li>
<li class="follow-us__item"><a href="https://www.bayer.de/de/rss.aspx" title="RSS Feed"
data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--rss"
data-placement="left">RSS</a></li>
 </ul>
</div>
 </div>
</div>
 </div><a href="#" class="page-top shadowDepth1 border-tlr-radius track-event" data-trackname="page-top">Top</a>
 <div class="content-footer-container">
<div class="content-footer">
 <div class="cright-item">Copyright © Bayer AG</div>
 <div class="sitemap-link"><a href="https://www.bayer.de/de/sitemap.aspx">Sitemap</a></div>
 <ul class="legaladvice ">
<li><a href="https://www.bayer.de/de/nutzungsbedingungen.aspx">Nutzungsbedingungen</a></li>
<li><a href="https://www.bayer.de/de/datenschutzerklaerung.aspx">Datenschutzerklärung</a></li>
<li><a href="https://www.bayer.de/de/impressum.aspx">Impressum</a></li>
 </ul>
 <div class="printfooter">
<!--##PH_FullURL##-->
 </div>
</div>
 </div>
</footer>

 </div>

 <!--##/nosearch##-->

 <!--##PH_Bottom##-->
 <script src="../files/layoutframework/$file/modernizr.js"></script>
 <script src="../files/layoutframework/$file/seamless.js"></script>
 <script src="../files/layoutframework/$file/bayer.js?open&v=310821"></script>


 <script src="../files/layoutframework/$file/analytics-press.js"></script>
 <script src="../files/layoutframework/$file/analytics.js"></script>

<!--##BODYEND_end##-->
<script>
        loadJS("../files/relaunch/$file/relaunch.min.js?open&v=39");
      </script>
<script>
var breadcrumbItems = document.querySelectorAll('.breadcrumb li');
var gaBreadcrumb ="";
Array.prototype.forEach.call(breadcrumbItems, function(el, index, array){
  gaBreadcrumb += el.textContent;
  if(array.length> (index + 1)){
    gaBreadcrumb += "|";
   }
});
{dataLayer = [{
 'ONPageTitle': 'Bahnbrechende Innovationen und nachhaltige maßgeschneiderte Lösungen: Bayer demonstriert führende Rolle zur Bewältigung der globalen Herausforderungen der Landwirtschaft',
 'ONBreadcrumb': gaBreadcrumb,
 'ONPageArea':location.host + location.pathname,
 'ONContentType':'BayNews',
 'ONGuid': '6FA3A681AFE01F7DC125889A00326B23',
 'ONPublicationDate':'2022-8-11',
 'ONContentSubType':'PRESSEMELDUNG',
 'ONNewsRTFExport':'DE|CShome',
 //'ONNewsTopic':'DEGesundheit - Deutschland;DEHeimtiere;DEParasiten',
 'ONNewsSubgroups':'DE|Crop Science',
 'ONNewsLocation':'DE'
}]};
</script>





</body>
</html>
