<!doctype html>
<!--[if lt IE 7]> <html class="no-js rwd lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js rwd lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js rwd lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js rwd" lang="de"> <!--<![endif]-->
<!-- 
<html>
<head>
<title>Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung - News von Bayer</title><!-- HEAD --><head>
<!--##PH_Head_start##-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung - News von Bayer</title>
<link rel="stylesheet" href="https://shared.bayer.com/api/edge/above-the-fold.css">
<link rel="stylesheet" href="https://shared.bayer.com/api/edge/async.css">
<link rel="icon" type="image/vnd.microsoft.icon" href="/favicon.ico"/>
<script>
function classRemove(s,a){s.classList?s.classList.remove(a):s.className=s.className.replace(new RegExp("\\b"+a+"\\b","g"),"")}function classAdd(s,a){s.classList?s.classList.add(a):classHas(s,a)||(s.className+=" "+a)}function classHas(s,a){return s.classList?s.classList.contains(a):new RegExp("\\b"+a+"\\b").test(s.className)}
classRemove(document.documentElement, 'no-js');
classAdd(document.documentElement, 'js');
 </script>
 <!--##PH_Head_end##-->
<link rel="stylesheet" href="../files/relaunch/$file/relaunch.min.css?open&amp;v=58">
<base href="https://media.bayer.de/baynews/baynews.nsf/id/Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten">
<link rel="alternate" type="application/rss+xml" title="Der Bayer Presse-Server" href="http://media.bayer.de/baynews/baynews.nsf/news.xml?open">

<link rel="canonical" href="http://www.presse.bayer.de/baynews/baynews.nsf/id/Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten">
<meta name="robots" content="noindex,all,nofollow">
<meta name="GENERATOR" content="Powered by TIMETOWEB Content Management System R6: WWW.TIMETOACT.DE">
<meta name="audience" content="Presse,Alle">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="global">
<meta name="page-type" content="Homepage,Pressemeldungen,Nachrichten Übersicht">
<meta  name="page-topic" content="News,Presse,Meldungen,Pressemeldung,Nachrichten,Informationen,Infos,Konzern,Homepage,Bayer">
<meta name="author" content="Bayer AG Communications">
<meta name="publisher" content="Bayer AG Communications">
<meta name="copyright" content="Bayer AG, Leverkusen, Germany">
<meta name="language" content="de">
<meta property="twitter:card" content="summary" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://media.bayer.de/baynews/baynews.nsf/id/Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten" />
<meta property="og:site_name" content="Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung" />
<meta property="og:title" content="Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung" />
<meta property="twitter:title" content="Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung" />
<meta property="og:description" content="FINEARTS-HF ist die erste groß angelegte Langzeitstudie des nicht-steroidalen, selektiven Mineralokortikoid-Rezeptor-Antagonisten Finerenon, die die Endpunkte Morbidität und Mortalität bei Patienten mit Herzinsuffizienz prüft" />
<meta property="twitter:description" content="FINEARTS-HF ist die erste groß angelegte Langzeitstudie des nicht-steroidalen, selektiven Mineralokortikoid-Rezeptor-Antagonisten Finerenon, die die Endpunkte Morbidität und Mortalität bei Patienten mit Herzinsuffizienz prüft" />
<meta property="og:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten/$file/visual-neu.jpg" />
<meta property="twitter:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten/$file/visual-neu.jpg" />
<meta name="description" lang="de" content="FINEARTS-HF ist die erste groß angelegte Langzeitstudie des nicht-steroidalen, selektiven Mineralokortikoid-Rezeptor-Antagonisten Finerenon, die die Endpunkte Morbidität und Mortalität bei Patienten mit Herzinsuffizienz prüft">
<meta name="keywords" lang="de" content="Presse,News,Nachrichten,Pressemeldungen,Pressemitteilung,Meldungen,Aktuelles,Aktuell,Publikationen,Podcast,Ansprechpartner,Pressesprecher,Journalist,Pressekonferenz,Fotos,TV,Reden,Biografien,Termine,Events,Media,Public,Relations">
<script type="text/javascript">
var language="DE";
var dbPath="/baynews/baynews.nsf";
var pageUniqueID="265FA17D25816C18C1258588003947FD";
var pageId="Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten";
var ssldomain="";
</script>
<style type="text/css">
.PDNavShadowCell div.pdhl2 {display:none;}
td.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome:visited,
#PDNavTDFirst a.noBorderAtHome:active,
#PDNavTDFirst a.noBorderAtHome:hover,
td a.noBorderAtHome,
td a.noBorderAtHome:visited,
td a.noBorderAtHome:active,
td a.noBorderAtHome:hover {border:0px solid black;border-bottom:0em solid black;}
div.noMarginAtHome {margin-top:0em;*margin-top:-0.3125em;}
</style>




<script type="text/JavaScript" charset="UTF-8">
function getCookieValue(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length >= 2) return parts.pop().split(";").shift();
}
function createCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}
var serverTime =1592224307;
var disclaimerCookieName = "doccheck-login";
var disclaimerCookieValue = "1";
 function checkReferer(parameterValue) {

 var t1 = Number(serverTime);
 var timewindow = 90;
 var t2 = Number(parameterValue);
 if( ((t2 + timewindow) > t1) && (t2 < (t1 + timewindow)) ) return true;
 return false;
}
var disclaimerURL= "../id/doccheck-login?OpenDocument&dcp=Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten&pi=2020-0147&ccm=";
function verifyAccess(cookieName, redirectURL) {
var parameterName = "&sessionID=";
if (document.cookie) {
var c = getCookieValue(cookieName);
if (c == "1") {
return true;
}
}
queryString = window.location.search;
if (queryString.indexOf(parameterName) > -1) {
var parameterValue = queryString.substr(queryString.indexOf(parameterName) + parameterName.length, 36);
if (parameterValue.indexOf('&') > -1) {
parameterValue = queryString.substr(0, parameterValue.indexOf('&'));
}
if (checkReferer(parameterValue)) {
return true;
}
}
location.replace(redirectURL);
}
createCookie('dcp','Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten','');
checkresult = verifyAccess(disclaimerCookieName, disclaimerURL);
</script>



</head>
<body text="#000000" bgcolor="#FFFFFF" class="contnt de HTTPS">
<link rel="stylesheet" href="../files/news-search/$file/main.min.css?open&amp;v=33">
<script>document.querySelector('body').classList.add('scheme-purple');</script>

<!--##BODYSTART_start##-->

<!--##nosearch##-->

<div class="wrapper">
<div class="page" id="page">

 <div id="corporate-container">
<div class="tagline"><img src="https://shared.bayer.com/img/tagline/tagline-xl.min.svg" alt="Science for a better life"/></div>
<!-- Support Navigation -->
<nav class="meta"><ul class="u-no-bulls"><li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li><li><a href='../id/SwitchLanguage?open&openlang=2020-0147-EN&type=news&pagesource=Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten'>English</a></li></ul></nav>

<!-- /Support Navigation --> 
<div id="bcn-container"></div>
 </div>

<div class="pageheader">

<!--##PH_Header_start##-->
<header id="header"><a href="https://www.bayer.de/" title="Homepage" class="logo"><img src="https://shared.bayer.com/img/bayer-logo.svg" aria-label="Bayer" alt=""/></a><div class="site-identifier site-identifier--short"><a href="https://www.bayer.de/" title="Homepage">Global</a></div></header>
<!--##PH_Header_end##-->

<nav class="mobilenavigation"><ul><li class="li-mlang"><a class="mlang" href="<!--PH_MobileLanguage-->">EN</a></li><li class="li-msearch"><a href="#search" class="msearch js-toggle-msearch">Suche</a></li><li class="li-mnav"><a href="#nav" class="mnav js-toggle-nav">Menü</a></li></ul></nav>

<!--googleoff: index--><nav role="navigation" class="navigation"><ul id="mega-menu-1" class="megamenu">
<li class="n1"><a href="https://www.bayer.de/de/homepage.aspx">Home</a></li>
<li class="n2"><a href="https://www.bayer.de/de/das-ist-bayer.aspx" class="haschild">Über Bayer</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Über Bayer</h2><a href="https://www.bayer.de/de/das-ist-bayer.aspx"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/maedchen_farbfest.jpg"/></a><p>Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/das-ist-bayer.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/das-ist-bayer.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/profil-und-organisation.aspx" class="haschild">Profil und Organisation</a><ul>
 <li><a href="https://www.bayer.de/de/profil-und-organisation.aspx">Auf einen Blick</a></li>
 <li><a href="https://www.bayer.de/de/strategie.aspx">Unsere Strategie</a></li>
 <li><a href="https://www.bayer.de/de/unsere-marke.aspx">Unsere Marke</a></li>
 <li><a href="https://www.bayer.de/de/pharmaceuticals-division.aspx">Pharmaceuticals</a></li>
 <li><a href="https://www.bayer.de/de/consumer-health-division.aspx">Consumer Health</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/division-crop-science.aspx" class="haschild">Crop Science</a><ul>
 <li><a href="https://www.bayer.de/de/division-crop-science.aspx">Die Zukunft der Landwirtschaft gestalten</a></li>
 <li><a href="https://www.bayer.de/de/commitment-fuer-die-zukunft-der-landwirtschaft.aspx">Unsere Commitments</a></li>
 <li><a href="https://www.bayer.de/de/mitarbeiter-bei-crop-science.aspx">Mitarbeiter</a></li>
 <li><a href="https://www.bayer.de/de/produkte-von-crop-science.aspx">Produkte</a></li>
 <li><a href="https://www.bayer.de/de/lieferanten-fuer-crop-science.aspx">Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/kontakt-crop-science.aspx">Kontakt</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/animal-health-geschaeftsbereich.aspx">Animal Health</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/unsere-werte.aspx" class="haschild">Unsere Commitments</a><ul>
 <li><a href="https://www.bayer.de/de/unsere-werte.aspx">Unsere Werte</a></li>
 <li><a href="https://www.bayer.de/de/hoehere-massstaebe-bei-transparenz-und-nachhaltigkeit.aspx">Höhere Maßstäbe</a></li>
 <li><a href="https://www.bayer.de/de/transparenz.aspx">Transparenz</a></li>
 <li><a href="https://www.bayer.de/de/politische-grundsaetze-und-positionen.aspx">Politisches Engagement</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesellschaftliche-herausforderungen-und-unsere-loesungen.aspx" class="haschild">Gesellschaftliche Herausforderungen</a><ul>
 <li><a href="https://www.bayer.de/de/gesellschaftliche-herausforderungen-und-unsere-loesungen.aspx">Unser Beitrag für ein besseres Leben</a></li>
 <li><a href="https://www.bayer.de/de/digital-farming-das-intelligente-feld.aspx">Das intelligente Feld</a></li>
 <li><a href="https://www.bayer.de/de/volkskrankheit-allergie-symptome.aspx">Volkskrankheit Allergie</a></li>
 <li><a href="https://www.bayer.de/de/herzinfarkt-behandeln-und-vorbeugen.aspx">Für das Herz</a></li>
 <li><a href="https://www.bayer.de/de/fit-im-alter.aspx">Fit im Alter</a></li>
 <li><a href="https://www.bayer.de/de/landwirtschaft-im-klimawandel.aspx">Dem Wetter trotzen</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltige-landwirtschaft-fuer-die-zukunft.aspx">Schrumpfende landwirtschaftliche Nutzfläche</a></li>
 <li><a href="https://www.bayer.de/de/dengue-und-andere-tropenkrankheiten.aspx">Leben mit Dengue</a></li>
 <li><a href="https://www.bayer.de/de/landwirtschaft-und-ernaehrung-der-zukunft.aspx">Landwirtschaft und Ernährung der Zukunft</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/arbeiten-bei-bayer.aspx">Mitarbeiter bei Bayer</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx" class="haschild">Bayer in aller Welt</a><ul>
 <li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/europa-nahost-afrika.aspx" class="haschild">Europa, Nahost & Afrika</a><ul>
 <li><a href="https://www.bayer.de/de/europa-nahost-afrika.aspx">Region Europa, Nahost & Afrika</a></li>
 <li><a href="https://www.bayer.de/de/deutsche-standorte.aspx">Deutsche Standorte</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/Nordamerika.aspx">Nordamerika</a></li>
 <li><a href="https://www.bayer.de/de/asien-pazifik.aspx">Asien/Pazifik</a></li>
 <li><a href="https://www.bayer.de/de/lateinamerika.aspx">Lateinamerika</a></li>
 <li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx#webworldwide">Websites weltweit</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/einkauf.aspx" class="haschild">Einkauf</a><ul>
 <li><a href="https://www.bayer.de/de/einkauf.aspx">Einkauf bei Bayer</a></li>
 <li><a href="https://www.bayer.de/en/procurement-talent-brokering.aspx">Procurement Talent Brokering</a></li>
 <li><a href="https://www.bayer.de/de/strategie-und-organisation.aspx">Strategie</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/unser-ansatz.aspx" class="haschild">Nachhaltigkeit im Einkauf</a><ul>
 <li><a href="https://www.bayer.de/de/unser-ansatz.aspx">Unser Ansatz</a></li>
 <li><a href="https://www.bayer.de/de/lieferanten-verhaltenskodex.aspx">Verhaltenskodex für Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/industrie-initiativen.aspx">Industrie-Initiativen</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/einkaufsbedingungen.aspx" class="haschild">Informationen für Lieferanten</a><ul>
 <li><a href="https://www.bayer.de/de/einkaufsbedingungen.aspx">Einkaufsbedingungen</a></li>
 <li><a href="https://www.bayer.de/de/rechnungsstellung.aspx">Rechnungsstellung</a></li>
 <li><a href="https://www.bayer.de/de/downloads-und-links-zu-einkauf.aspx">Downloads & Links</a></li>
</ul>
 </li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/corporate-compliance-policy.aspx" class="haschild">Corporate Compliance</a><ul>
 <li><a href="https://www.bayer.de/de/corporate-compliance-policy.aspx">Policy</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/zahlungen-an-medizinische-fachkreise.aspx" class="haschild">Zuwendungen an medizinische Fachkreise</a><ul>
 <li><a href="https://www.bayer.de/de/zahlungen-an-medizinische-fachkreise.aspx">Verpflichtung</a></li>
 <li><a href="https://www.bayer.de/de/zusammenarbeit-mit-aerzten.aspx">Zusammenarbeit mit Ärzten</a></li>
 <li><a href="https://www.bayer.de/de/efpia-transparenzkodex.aspx">Fakten zum Transparenzkodex</a></li>
 <li><a href="https://www.bayer.de/de/datenberichte.aspx">Datenberichte</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/informationssicherheit-it-security-cyberkriminalitaet.aspx">IT-Sicherheit</a></li>
 <li><a href="https://www.bayer.de/de/datenschutzhinweise-fuer-ausgewaehlte-verarbeitungstaetigkeiten.aspx">Datenschutzhinweise für ausgewählte Verarbeitungstätigkeiten</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/Corporate-Governance.aspx" class="haschild">Corporate Governance</a><ul>
 <li><a href="https://www.bayer.de/de/Corporate-Governance.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/arbeitsweise-des-vorstands.aspx">Arbeitsweise des Vorstands</a></li>
 <li><a href="https://www.bayer.de/de/Aufsichtsrat.aspx">Aufsichtsrat</a></li>
 <li><a href="https://www.bayer.de/de/Meldepflichtige-Wertpapiergeschaefte.aspx">Managers‘ Transactions</a></li>
 <li><a href="https://www.bayer.de/de/frauen-fuehrungspositionen.aspx">Frauenanteil in Führungspositionen</a></li>
 <li><a href="https://www.bayer.de/de/Kontrolle.aspx">Kontrolle</a></li>
 <li><a href="https://www.bayer.de/de/Gesetzmaessiges-und-verantwortungsbewusstes-Handeln.aspx">Corporate Compliance</a></li>
 <li><a href="https://www.bayer.de/de/ausfuehrliche-berichterstattung.aspx">Transparenz</a></li>
 <li><a href="https://www.bayer.de/de/Links-und-Downloads.aspx">Links & Downloads</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/unternehmensgeschichte.aspx" class="haschild">Unternehmensgeschichte</a><ul>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1863-bis-1881.aspx">1863–1881</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1881-bis-1914.aspx">1881–1914</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1914-bis-1925.aspx">1914–1925</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1925-bis-1945.aspx">1925–1945</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1945-bis-1951.aspx">1945–1951</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1951-bis-1974.aspx">1951–1974</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1974-bis-1988.aspx">1974–1988</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-1988-bis-2001.aspx">1988–2001</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-2001-bis-2010.aspx">2001–2010</a></li>
 <li><a href="https://www.bayer.de/de/unternehmensgeschichte-2010-bis-2018.aspx">2010–2018</a></li>
 <li><a href="https://www.bayer.de/de/150-jahre.aspx">2013 – 150 Jahre Bayer</a></li>
 <li><a href="https://www.bayer.de/de/Biografien.aspx">Biografien</a></li>
 <li><a href="https://www.bayer.de/de/logo-geschichte.aspx">Das Bayer-Kreuz</a></li>
 <li><a href="https://www.bayer.de/de/Unternehmensarchiv.aspx">Unternehmensarchiv</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/Vorstand.aspx" class="haschild">Vorstand</a><ul>
 <li class="haschild"><a href="https://www.bayer.de/de/vorstand.aspx" class="haschild">Mitglieder</a><ul>
 <li><a href="https://www.bayer.de/de/werner-baumann.aspx">Werner Baumann</a></li>
 <li><a href="https://www.bayer.de/de/liam-condon-biografie.aspx">Liam Condon</a></li>
 <li><a href="https://www.bayer.de/de/wolfgang-nickl.aspx">Wolfgang Nickl</a></li>
 <li><a href="https://www.bayer.de/de/stefan-oelrich-biografie.aspx">Stefan Oelrich</a></li>
 <li><a href="https://www.bayer.de/de/heiko-schipper.aspx">Heiko Schipper</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/Mandate.aspx">Mandate</a></li>
 <li><a href="https://www.bayer.de/de/Verguetung-Vorstand.aspx">Vergütung</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/der-aufsichtsrat-der-bayer-ag.aspx" class="haschild">Aufsichtsrat</a><ul>
 <li><a href="https://www.bayer.de/de/der-aufsichtsrat-der-bayer-ag.aspx">Mitglieder</a></li>
 <li><a href="https://www.bayer.de/de/Ausschuesse.aspx">Ausschüsse</a></li>
 <li><a href="https://www.bayer.de/de/Verguetung-Aufsichtsrat.aspx">Vergütung</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/termine-und-events.aspx" class="haschild">Termine & Events</a><ul>
 <li><a href="https://www.bayer.de/de/Termine-und-Events.aspx">Aktuell</a></li>
 <li><a href="https://www.bayer.de/de/Archiv.aspx">Archiv</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li></ul></li>
 </ul>
</li>
<li class="n3"><a href="https://www.bayer.de/de/Forschung-und-Innovation.aspx" class="haschild">Innovation</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Innovation</h2><a href="https://www.bayer.de/de/forschung-und-innovation.aspx"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/mann-mit-tablet-in-einem-gewaechshaus.jpg"/></a><p>Bayer ist ein Innovationsunternehmen mit einer über 150-jährigen Geschichte. Unsere wissenschaftlichen Erfolge sollen helfen, das Leben der Menschen zu verbessern.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/forschung-und-innovation.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/forschung-und-innovation.aspx">Übersicht</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/kooperation-mit-start-up-myagro.aspx" class="haschild">Neues aus dem Bereich Innovation</a><ul>
 <li><a href="https://www.bayer.de/de/kooperation-mit-start-up-myagro.aspx">Bessere Ernten, gesunde Familien</a></li>
 <li><a href="https://www.bayer.de/de/leaps.aspx">Leaps by Bayer</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/forschung-und-entwicklung.aspx" class="haschild">Forschung und Entwicklung</a><ul>
 <li><a href="https://www.bayer.de/de/forschung-und-entwicklung.aspx">Auf einen Blick</a></li>
 <li><a href="https://www.bayer.de/de/forschung-entwicklung-medikamente.aspx">Gesundheit</a></li>
 <li><a href="https://www.bayer.de/de/agrarwirtschaft-forschung-ernaehrung.aspx">Ernährung</a></li>
 <li><a href="https://www.bayer.de/de/eine-auswahl-unserer-forscher.aspx">Unsere Forscher</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/open-innovation.aspx">Open Innovation</a></li>
 <li><a href="https://www.bayer.de/de/soziale-innovationen.aspx">Soziale Innovationen</a></li>
 <li><a href="https://www.bayer.de/de/mitarbeiterinnovationen.aspx">Mitarbeiterinnovationen</a></li>
 <li><a href="https://www.bayer.de/de/research-das-bayer-forschungsmagazin.aspx">research – Das Bayer Forschungsmagazin</a></li></ul></li>
 </ul>
</li>
<li class="n4"><a href="https://www.bayer.de/de/produkte-uebersicht.aspx" class="haschild">Produkte</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Produkte</h2><a href="https://www.bayer.de/de/produkte-uebersicht.aspx"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/apothekenregal.jpg"/></a><p>Mit unseren besonderen Kenntnissen von Menschen, Tieren und Pflanzen konzentrieren wir uns auf die Bereiche Gesundheit und Ernährung.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/produkte-uebersicht.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/produkte-uebersicht.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/produktbereiche-von-bayer.aspx">Produktbereiche</a></li>
 <li><a href="https://www.bayer.de/de/risiken-nutzen-medikamente-patienten-informationen.aspx">Patienten-Informationen</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/vorsicht-faelschung.aspx" class="haschild">Vorsicht Arzneimittelfälschung</a><ul>
 <li><a href="https://www.bayer.de/de/vorsicht-faelschung.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/gefaelschte-medikamente-erkennen.aspx">Gefälschte Medikamente erkennen</a></li>
 <li><a href="https://www.bayer.de/de/hintergrund-informationen-zu-arzneimittel-faelschungen.aspx">Hintergrund-Informationen</a></li>
 <li><a href="https://www.bayer.de/de/gefaehrliche-phantasieprodukte-erkennen.aspx">Gefährliche Phantasieprodukte erkennen</a></li>
 <li><a href="https://www.bayer.de/de/bayers-engagement-gegen-arzneimittel-faelschungen.aspx">Bayers Engagement gegen Arzneimittel­fälschungen</a></li>
 <li><a href="https://www.bayer.de/de/news-zum-thema-arzneimittelfaelschung.aspx">News</a></li>
 <li><a href="https://www.bayer.de/de/nuetzliche-links-zum-thema-arzneimittelfaelschungen.aspx">Links</a></li>
 <li><a href="https://www.bayer.de/de/neue-sicherheitsmerkmale-fuer-verschreibungspflichtige-medikamente-in-europa.aspx">Neue Sicherheitsmerkmale für verschreibungspflichtige Medikamente in Europa</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/eine-nebenwirkung-melden.aspx">Eine Nebenwirkung melden</a></li>
 <li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx">Produkte von A bis Z</a></li></ul></li>
 </ul>
</li>
<li class="n5"><a href="https://www.bayer.de/de/nachhaltigkeit.aspx" class="haschild">Nachhaltigkeit</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Nachhaltigkeit</h2><a href="https://www.bayer.de/de/nachhaltigkeit.aspx"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/haende-pruefen-weizenaehren-auf-dem-feld.jpg"/></a><p>Erfahren Sie mehr über unsere ökonomischen, ökologischen und gesellschaftlichen Herausforderungen und Chancen.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/nachhaltigkeit.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/nachhaltigkeit.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltigkeitsstrategie.aspx">Strategie</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesundheit.aspx" class="haschild">Kernthemen</a><ul>
 <li><a href="https://www.bayer.de/de/ernaehrungssicherung.aspx">Ernährungssicherung</a></li>
 <li><a href="https://www.bayer.de/de/gesundheit.aspx">Gesundheitsversorgung</a></li>
 <li><a href="https://www.bayer.de/de/kernthema-klimaschutz.aspx">Klimaschutz</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/nachhaltigkeitsmanagement.aspx" class="haschild">Management und Steuerung</a><ul>
 <li><a href="https://www.bayer.de/de/nachhaltigkeitsmanagement.aspx">Nachhaltigkeits&shy;management</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltigkeitsrat.aspx">Nachhaltigkeitsrat von Bayer</a></li>
 <li><a href="https://www.bayer.de/de/stakeholderdialog.aspx">Stakeholderdialog</a></li>
 <li><a href="https://www.bayer.de/de/Global-Compact.aspx">UN Global Compact</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/sustainable-development-policy.aspx" class="haschild">Konzernregelungen</a><ul>
 <li><a href="https://www.bayer.de/de/Sustainable-Development-Policy.aspx">Sustainable Development Policy</a></li>
 <li><a href="https://www.bayer.de/de/corporate-compliance-policy-de.aspx">Corporate Compliance Policy</a></li>
 <li><a href="https://www.bayer.de/de/policy-von-bayer-zum-thema-menschenrechte.aspx">Policy zum Thema Menschenrechte</a></li>
 <li><a href="https://www.bayer.de/de/verantwortungsvolles-marketing-regelung.aspx">Veranwortungsvolles Marketing</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/position-zur-biodiversitaet.aspx" class="haschild">Positionen</a><ul>
 <li><a href="https://www.bayer.de/de/position-zur-biodiversitaet.aspx">Schutz der Biodiversität</a></li>
 <li><a href="https://www.bayer.de/de/statement-von-bayer-zu-moderner-sklaverei.aspx">Modern Slavery Act Statement</a></li>
 <li><a href="https://www.bayer.de/de/position-zu-global-product-strategy.aspx">Position zu Global Product Strategy</a></li>
 <li><a href="https://www.bayer.de/de/position-zu-responsible-care.aspx">Position zu Responsible Care</a></li>
 <li><a href="https://www.bayer.de/de/wasser-position-von-bayer.aspx">Position zum Thema Wasser</a></li>
 <li><a href="https://www.bayer.de/de/position-zur-abholzung-und-schaedigung-der-waelder.aspx">Position zur Abholzung und Schädigung der Wälder</a></li>
 <li><a href="https://www.bayer.de/de/un-sustainable-development-goals-nachhaltigkeitsziele.aspx">UN Sustainable Development Goals</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/bayer-verhaltenskodex-fuer-lieferanten.aspx" class="haschild">Verhaltenskodizes</a><ul>
 <li><a href="https://www.bayer.de/de/bayer-verhaltenskodex-fuer-lieferanten.aspx">Verhaltenskodex für Lieferanten</a></li>
 <li><a href="https://www.bayer.de/de/verhaltenskodex-fuer-verantwortungsvolles-lobbying.aspx">Verhaltenskodex für verantwortungsvolles Lobbying</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/entwicklung-der-nachhaltigkeit.aspx">Entwicklung der Nachhaltigkeit</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/lieferantenmanagement.aspx">Lieferantenmanagement</a></li>
 <li><a href="https://www.bayer.de/de/mitarbeiter.aspx">Mitarbeiter</a></li>
 <li><a href="https://www.bayer.de/de/menschenrechte.aspx">Menschenrechte</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/produktverantwortung.aspx" class="haschild">Produktverantwortung</a><ul>
 <li><a href="https://www.bayer.de/de/produktverantwortung.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/produktverantwortung-gesundheit-medikamente.aspx">Arzneimittel & Medizinprodukte</a></li>
 <li><a href="https://www.bayer.de/de/produktverantwortung-agrar-landwirtschaft.aspx">Pflanzenschutzmittel & Saatgut</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/umweltschutz.aspx">Umweltschutz</a></li>
 <li><a href="https://www.bayer.de/de/sicherheit.aspx">Sicherheit</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/gesellschaftliches-engagement.aspx" class="haschild">Gesellschaftliches Engagement </a><ul>
 <li><a href="https://www.bayer.de/de/gesellschaftliches-engagement.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/wissenschaft-und-bildung.aspx">Wissenschaft und Bildung</a></li>
 <li><a href="https://www.bayer.de/de/gesundheit-ernaehrung-und-soziales.aspx">Gesundheit, Ernährung und Soziales</a></li>
 <li><a href="https://www.bayer.de/de/bayer-vereine-kultur-sport-hobby.aspx">Bayer Vereine</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/bayer-sportfoerderung-uebersicht.aspx" class="haschild">Sport</a><ul>
 <li><a href="https://www.bayer.de/de/bayer-sportfoerderung-uebersicht.aspx">Bayer und der Sport</a></li>
 <li><a href="https://www.bayer.de/de/medaillen-erfolge-bayer-sportler.aspx">Erfolgreiche Bayer-Sportler</a></li>
 <li><a href="https://www.bayer.de/de/bayer-vereine-historie.aspx">Historie</a></li>
 <li><a href="https://www.bayer.de/de/behindertensport-foerderung-paralympics.aspx">Behindertensport</a></li>
 <li><a href="https://www.bayer.de/de/nachwuchsfoerderung-sport-bayer.aspx">Nachwuchsförderung</a></li>
 <li><a href="https://www.bayer.de/de/bayer-04-leverkusen-fussball.aspx">Bayer 04 Leverkusen</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/kultur-kunst-foerderung-programm.aspx">Kultur</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/nachhaltige-partnerschaften.aspx">Partnerschaften</a></li>
 <li><a href="https://www.bayer.de/de/grundlagen-berichterstattung.aspx">Berichterstattung</a></li>
 <li><a href="https://www.bayer.de/de/auszeichnungen.aspx">Ratings, Rankings und Auszeichnungen</a></li></ul></li>
 </ul>
</li>
<li class="n6"><a href="https://www.bayer.de/de/medien.aspx" class="haschild selected">Medien</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Medien</h2><a href="https://www.bayer.de/de/medien.aspx"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/finger-tippen-auf-tablet.jpg"/></a><p>In diesem Bereich finden Sie aktuelle Nachrichten, Videos, Publikationen sowie Zugänge zu Social-Media-Kanälen und Apps des Bayer-Konzerns.</p>
 <div class="lnk"><a href="https://www.bayer.de/de/medien.aspx">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="https://www.bayer.de/de/medien.aspx">Übersicht</a></li>
 <li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/news-overview-category-search-de?opendocument">Nachrichten</a>
</li>
<li class="haschild">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschild">Biografien</a>
 <ul>
<li class="haschild">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschild">Vorstand</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument">Werner Baumann</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Liam_Condon?opendocument">Liam Condon</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument" class="haschild">Aufsichtsrat</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Fotos?opendocument">Fotos</a>
</li>
 <li><a href="http://www.tv-footage.bayer.de">TV-Footage</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/publikationen.aspx" class="haschild">Publikationen</a><ul>
 <li><a href="https://www.bayer.de/de/Publikationen.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/integrierte-geschaeftsberichte.aspx">Integrierte Geschäftsberichte</a></li>
 <li><a href="https://www.bayer.de/de/quartalsberichte.aspx">Quartalsmitteilungen</a></li>
 <li><a href="https://www.bayer.de/de/nachhaltigkeitsberichte.aspx">Nachhaltigkeitsberichte</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/publikationen-magazine.aspx" class="haschild">Magazine</a><ul>
 <li><a href="https://www.bayer.de/de/bayer-magazin.aspx">Bayer-Magazin</a></li>
 <li><a href="https://www.bayer.de/de/research.aspx">„research" Magazin</a></li>
</ul>
 </li>
 <li class="haschild"><a href="https://www.bayer.de/de/publikationen-broschueren.aspx" class="haschild">Broschüren</a><ul>
 <li><a href="https://www.bayer.de/de/hier-sind-die-fakten-landwirtschaft-und-ernaehrung-von-morgen.aspx">Landwirtschaft und Ernährung von morgen</a></li>
 <li><a href="https://www.bayer.de/de/bayer-kultur-spielzeit.aspx">Bayer Kultur Spielzeit</a></li>
 <li><a href="https://www.bayer.de/de/auf-den-punkt-gebracht-broschuere.aspx">Auf den Punkt gebracht</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx">Newsletter Übersicht</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/videos.aspx">Videos</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/social-media-room.aspx" class="haschild">Social Media</a><ul>
 <li><a href="https://www.bayer.de/de/social-media-room.aspx">Social Media Room</a></li>
 <li><a href="https://www.bayer.de/de/social-media-kanaele.aspx">Social Media Kanäle</a></li>
</ul>
 </li>
 <li><a href="https://www.bayer.de/de/apps-von-bayer.aspx">Apps</a></li>
 <li class="haschild"><a href="../id/DE_Events?opendocument" class="haschild">Termine &amp; Events</a><ul>
 <li><a href="../id/DE_Events?opendocument">Aktuell</a></li>
 <li><a href="../id/DE_Archiv?opendocument">Archiv</a></li>
</ul>
 </li>
 <li><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li></ul></li>
 </ul>
</li>
<li class="n7"><a href="https://www.bayer.de/de/investor-relations.aspx" class="haschild">Investoren</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Investoren</h2><a href="http://www.investor.bayer.de/de/uebersicht/"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/werner-baumann.jpg"/></a><p>Wir wollen für unsere Aktionäre Werte schaffen durch Innovation, Wachstum und eine hohe Ertragskraft.</p>
 <div class="lnk"><a href="http://www.investor.bayer.de/de/uebersicht/">Übersicht</a></div></li><li class="newlevel2"><ul><li class=""><a href="http://www.investor.bayer.de/de/uebersicht/">Übersicht</a></li>
 <li class="haschild">
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/" class="haschild">Konzern</a>
 <ul>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/" class="haschild">Bayer im Überblick</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/kennzahlen/">Kennzahlen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/profil-und-organisation/">Profil und Organisation</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/beteiligungen/">Beteiligungen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/akquisitionen-desinvestitionen/">Akquisitionen &amp; Desinvestitionen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/unsere-produkte/">Unsere Produkte</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/maerkte-und-konjunkturausblick/">Märkte und Konjunkturausblick</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/forschung-entwicklung/">Forschung &amp; Entwicklung</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/bayersocial-media/">Bayer@Social Media</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ueberblick/broschuere-namen-zahlen-fakten/">Broschüre Namen Zahlen Fakten</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/marke-werte/">Marke &amp; Werte</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/konzernstrategie/" class="haschild">Strategische Ausrichtung</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/konzernstrategie/">Konzernstrategie</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/strategie-der-divisionen/">Strategie der Divisionen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/strategische-ausrichtung/wertorientierte-performance/">Wertorientierte Performance</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/ausblick-und-ziele/">Ausblick und Ziele</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/chancen-und-risikobericht/">Chancen- und Risikobericht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/corporate-governance/">Corporate Governance</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/satzung/">Satzung</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/vorstand/">Vorstand</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/aufsichtsrat/">Aufsichtsrat</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/konzern/nachhaltigkeit-und-engagement/">Nachhaltigkeit und Engagement</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/" class="haschild">Aktie</a>
 <ul>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/" class="haschild">Aktionäre</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/kernbotschaften-fuer-investoren/">Kernbotschaften für Investoren</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/neue-investoren/">Neue Investoren</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/institutionelle-investoren/">Institutionelle Investoren</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/privataktionaere/">Privataktionäre</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/uebersicht/">Anleihe-Investoren</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaere/nachhaltig-investieren/">Nachhaltig Investieren</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/basisdaten/" class="haschild">Listing und Kennzahlen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/basisdaten/">Basisdaten</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/kennzahlen/">Kennzahlen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/boersenplaetze/">Börsenplätze</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/aktienindizes/">Aktienindizes</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/listing-und-kennzahlen/adr-programm/">ADR-Programm</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/" class="haschild">Kursinformationen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/">Aktueller Aktienkurs</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/kursinformationen/kurscharts/">Kurscharts</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/kursinformationen/historische-kurse/">Historische Kurse</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/kapitalerhoehung/">Kapitalerhöhung</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/dividenden/">Dividenden</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/rentabilitaet/">Rentabilität</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/konsensus/">Konsensus</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaersportal/">Aktionärsportal</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/uebersicht/" class="haschild">Aktionärsstruktur</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/stimmrechtsmitteilungen/">Stimmrechtsmitteilungen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktionaersstruktur/archiv-stimmrechtsmitteilungen/">Archiv Stimmrechtsmitteilungen</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/uebersicht/" class="haschild">Aktienprogramme</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/aspire/">Aspire</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktienprogramme/beteiligungsprogramm/">Beteiligungsprogramm</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/aktienhistorie/">Aktienhistorie</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/glossar/">Glossar</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/aktie/archiv/">Archiv</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/anleihen/uebersicht/" class="haschild">Anleihen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/ausstehende-anleihen/">Ausstehende Anleihen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/rating/">Rating</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/anleihen-news/">Anleihen-News</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/anleihen/ansprechpartner-anleihen/">Ansprechpartner Anleihen</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/" class="haschild">Berichte</a>
 <ul>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/" class="haschild">Geschäftsberichte</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/bilanz/">Bilanz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/guv/">GuV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/kapitalflussrechnung/">Kapitalflussrechnung</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/segmentuebersicht/">Segmentübersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/geschaeftsberichte/fuenfjahresuebersicht/">Fünfjahresübersicht</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/quartalsberichte/">Quartalsberichte</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/jahresabschluesse-bayer-ag/">Jahresabschlüsse Bayer AG</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/nachhaltigkeitsberichte/">Nachhaltigkeitsberichte</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/berichte/archiv/">Archiv</a>
</li>
 </ul>
</li>
 <li class="haschild"><a href="https://www.bayer.de/de/hauptversammlung-2020.aspx" class="haschild">Hauptversammlung 2020</a><ul>
 <li><a href="https://www.bayer.de/de/hauptversammlung-2020.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/einladung-tagesordnung-2020.aspx">Einladung & Tagesordnung</a></li>
 <li><a href="https://www.bayer.de/de/gegenantraege-2020.aspx">Fragen, Gegenanträge und Wahlvorschläge</a></li>
 <li><a href="https://www.bayer.de/de/stimmrechtsausuebung-und-aktionaersportal-2020.aspx">Stimmrechtsausübung</a></li>
 <li><a href="https://www.bayer.de/de/aktionaersportal-2020.aspx">Aktionärsportal</a></li>
 <li><a href="https://www.bayer.de/de/abstimmungsergebnisse-2020.aspx">Abstimmungsergebnisse</a></li>
 <li class="haschild"><a href="https://www.bayer.de/de/hauptversammlung-service-2020.aspx" class="haschild">Service</a><ul>
 <li><a href="https://www.bayer.de/de/hauptversammlung-service-2020.aspx">Übersicht</a></li>
 <li><a href="https://www.bayer.de/de/hauptversammlung-termine-2020.aspx">Termine</a></li>
 <li><a href="https://www.bayer.de/de/aktionaershotline-2020.aspx">Aktionärshotline</a></li>
 <li><a href="https://www.bayer.de/de/hauptversammlung-downloads-2020.aspx">Downloads</a></li>
</ul>
 </li>
</ul>
 </li>
 <li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/terminkalender/" class="haschild">Events</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/terminkalender/">Terminkalender</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/live-events/q1-2020-telefonkonferenz/" class="haschild">Live Events</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/live-events/q1-2020-telefonkonferenz/">Q1 2020 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/live-events/fyq4-2019-telefonkonferenz/">FY/Q4 2019 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/live-events/telefonkonferenz-crop-science-rd-pipeline-update-2020/">Telefonkonferenz Crop Science R&amp;D Pipeline Update 2020</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/live-events/telefonkonferenz-bayer-nachhaltigkeitsziele-2030/">Telefonkonferenz Bayer Nachhaltigkeitsziele 2030</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/uebersicht/" class="haschild">Hauptversammlungen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/hauptversammlungen/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2019/">HV 2019</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2018/">HV 2018</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2017/">HV 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2016/">HV 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2015/">HV 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2014/">HV 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2013/">HV 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2012/">HV 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2011/">HV 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2010/">HV 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2009/">HV 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2008/">HV 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2007/">HV 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2006/">HV 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2005/">HV 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/ausserordentliche-hv-2004/">Außerordentliche HV 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2004/">HV 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2003/">HV 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/hauptversammlungen/hv-2002/">HV 2002</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2019/uebersicht/" class="haschild">Archiv</a>
 <ul>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2019/uebersicht/" class="haschild">2019</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2019/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2019/q3-2019-telefonkonferenz/">Q3 2019 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2019/crop-science-summer-technology-showcase-2019/">Crop Science Summer Technology Showcase 2019</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2019/q2-2019-telefonkonferenz/">Q2 2019 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2019/q1-2019-telefonkonferenz/">Q1 2019 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2019/fyq4-2018-telefonkonferenz/">FY/Q4 2018 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2018/uebersicht/" class="haschild">2018</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2018/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/capital-markets-day-2018-london/">Capital Markets Day 2018 London</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/q3-2018-telefonkonferenz/">Q3 2018 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/q2-2018-telefonkonferenz/">Q2 2018 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/telefonkonferenz-zum-glyphosat-rechtsstreit/">Telefonkonferenz zum Glyphosat Rechtsstreit</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/q1-2018-telefonkonferenz/">Q1 2018 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/events/archiv/2018/fyq4-2017-telefonkonferenz/">FY/Q4 2017 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/uebersicht/" class="haschild">2017</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q3-2017-telefonkonferenz/">Q3 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/xarelto-compass-daten-auf-dem-esc-kongress-2017/">Xarelto COMPASS-Daten auf dem ESC-Kongress 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q2-2017-telefonkonferenz/">Q2 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/q1-2017-telefonkonferenz/">Q1 2017 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/meet-management-2017-in-london/">Meet Management 2017 in London</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2017/fyq4-2016-telefonkonferenz/">FY/Q4 2016 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/" class="haschild">2016</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q3-2016-telefonkonferenz/">Q3 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/meet-management-2016/">Meet Management 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/uebernahme-von-monsanto-durch-bayer/">Übernahme von Monsanto durch Bayer</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q2-2016-telefonkonferenz/">Q2 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/bayer-will-monsanto-uebernehmen/">Bayer will Monsanto übernehmen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/q1-2016-telefonkonferenz/">Q1 2016 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2016/fyq4-2015-telefonkonferenz/">FY/Q4 2015 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/uebersicht/" class="haschild">2015</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q3-2015-telefonkonferenz/">Q3 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/finerenone-daten-auf-dem-esc-kongress-2015/">Finerenone-Daten auf dem ESC-Kongress 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q2-2015-telefonkonferenz/">Q2 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/meet-management-2015-ny/">Meet Management 2015 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/q1-2015-telefonkonferenz/">Q1 2015 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/meet-management-2015-in-berlin/">Meet Management 2015 in Berlin</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2015/fyq4-2014-telefonkonferenz/">FY/Q4 2014 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/uebersicht/" class="haschild">2014</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q3-2014-telefonkonferenz/">Q3 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-ldn/">Meet Management 2014 LDN</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/telefonkonferenz-2014-09-18-geplante-ausgliederung-materialscience/">Telefonkonferenz 2014-09-18 Geplante Ausgliederung MaterialScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q2-2014-telefonkonferenz/">Q2 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-ny/">Meet Management 2014 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/telefonkonferenz-2014-05-06-akquisition-cc-geschaeft-merck/">Telefonkonferenz 2014-05-06 Akquisition CC-Geschaeft Merck</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/q1-2014-telefonkonferenz/">Q1 2014 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/meet-management-2014-lev/">Meet Management 2014 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2014/fyq4-2013-telefonkonferenz/">FY/Q4 2013 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/uebersicht/" class="haschild">2013</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q3-2013-telefonkonferenz/">Q3 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-ldn/">Meet Management 2013 LDN</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q2-2013-telefonkonferenz/">Q2 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-ny/">Meet Management 2013 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/q1-2013-telefonkonferenz/">Q1 2013 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/meet-management-2013-lev/">Meet Management 2013 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2013/fyq4-2012-telefonkonferenz/">FY/Q4 2012 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/uebersicht/" class="haschild">2012</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-in-tokio/">Meet Management in Tokio</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q3-2012-telefonkonferenz/">Q3 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/riociguat-daten-chest-2012/">Riociguat-Daten CHEST 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q2-2012-telefonkonferenz/">Q2 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-2012-ny/">Meet Management 2012 NY</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/q1-2012-telefonkonferenz/">Q1 2012 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/telefonkonferenz-acc-2012/">Telefonkonferenz ACC 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/meet-management-2012-lev/">Meet Management 2012 LEV</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/fyq4-2011-telefonkonferenz/">FY/Q4 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2012/regorafenib-daten-zu-asco-gi/">Regorafenib-Daten zu ASCO-GI</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/uebersicht/" class="haschild">2011</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/china-investor-conference/">China Investor Conference</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/telefonkonferenz-aha-2011/">Telefonkonferenz AHA 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q3-2011-telefonkonferenz/">Q3 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q2-2011-telefonkonferenz/">Q2 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/q1-2011-telefonkonferenz/">Q1 2011 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/telefonkonferenz-acc-2011/">Telefonkonferenz ACC 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2011/fyq4-2010-telefonkonferenz/">FY/Q4 2010 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/uebersicht/" class="haschild">2010</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q3-2010-telefonkonferenz/">Q3 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/rivaroxaban-daten-esc-2010/">Rivaroxaban-Daten ESC 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q2-2010-telefonkonferenz/">Q2 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/q1-2010-telefonkonferenz/">Q1 2010 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2010/fyq4-2009-telefonkonferenz/">FY/Q4 2009 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/uebersicht/" class="haschild">2009</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/rivaroxaban-daten-zum-ash-kongress-2009/">Rivaroxaban-Daten zum ASH-Kongress 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q3-2009-telefonkonferenz/">Q3 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q2-2009-telefonkonferenz/">Q2 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/ats20090/">Riociguat-Daten zum ATS Kongress 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/q1-2009-telefonkonferenz/">Q1 2009 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2009/fyq4-2008-telefonkonferenz/">FY/Q4 2008 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/uebersicht/" class="haschild">2008</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/rivaroxaban-daten-zum-aha-kongress-2008/">Rivaroxaban-Daten zum AHA Kongress 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q3-2008-telefonkonferenz/">Q3 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q2-2008-telefonkonferenz/">Q2 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/rivaroxaban-daten-zum-efort-kongress-2008/">Rivaroxaban-Daten zum EFORT Kongress 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/q1-2008-telefonkonferenz/">Q1 2008 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2008/fyq4-2007-telefonkonferenz/">FY/Q4 2007 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/uebersicht/" class="haschild">2007</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/rivaroxaban-daten-zum-ash-meeting-2007/">Rivaroxaban-Daten zum ASH Meeting 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q3-2007-telefonkonferenz/">Q3 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q2-2007-telefonkonferenz/">Q2 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/healthcare-investor-day-2007/">HealthCare Investor Day 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/nexavar-daten-zur-asco-2007/">Nexavar-Daten zur ASCO 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/q1-2007-telefonkonferenz/">Q1 2007 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2007/fyq4-2006-telefonkonferenz/">FY/Q4 2006 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/uebersicht/" class="haschild">2006</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/nexavar-melanoma-telefonkonferenz/">Nexavar Melanoma Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q3-2006-telefonkonferenz/">Q3 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/rivaroxaban-telefonkonferenz/">Rivaroxaban Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q2-2006-telefonkonferenz/">Q2 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/q1-2006-telefonkonferenz/">Q1 2006 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2006/fyq4-2005-telefonkonferenz/">FY/Q4 2005 Telefonkonferenz</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/uebersicht/" class="haschild">2005</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/bayer-rd-investor-day-2005/">Bayer R&amp;D Investor Day 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q3-2005-telefonkonferenz/">Q3 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/csfb-chemicals-hybrid-tour2005/">CSFB Chemicals Hybrid Tour2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/cropscience-analyst-investor-days/">CropScience Analyst &amp; Investor Days</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q2-2005-telefonkonferenz/">Q2 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/daten-zu-bay-59-7939-auf-dem-isth-kongress/">Daten zu BAY 59-7939 auf dem ISTH-Kongress</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/sorafenib-daten-auf-dem-asco-kongress-2005/">Sorafenib-Daten auf dem ASCO-Kongress 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/q1-2005-telefonkonferenz/">Q1 2005 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2005/fruehjahrs-investorenkonferenz-2005/">Frühjahrs-Investorenkonferenz 2005</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/uebersicht/" class="haschild">2004</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/herbst-investorenkonferenz-2004/">Herbst-Investorenkonferenz 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/daten-zu-bay-43-9006-auf-eortc-symposium/">Daten zu BAY 43-9006 auf EORTC-Symposium</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/csfb-field-trip-am-22-september-2004/">CSFB Field Trip am 22. September 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/investorenkonferenz-1-halbjahr-2004/">Investorenkonferenz 1. Halbjahr 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/bay-43-9006-daten-auf-dem-asco-kongress-2004/">BAY 43-9006-Daten auf dem ASCO-Kongress 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/q1-2004-telefonkonferenz/">Q1 2004 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2004/fruehjahrs-investorenkonferenz-2004/">Frühjahrs-Investorenkonferenz 2004</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/uebersicht/" class="haschild">2003</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/csfb-031121/">CSFB Field Trip am 21. November 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/ik-031111/">Herbst-Investorenkonferenz 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/tk-031107/">Telefonkonferenz zur Adhoc-Mitteilung 7. Nov. 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/tk-03-1q/">Q1 2003 Telefonkonferenz</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2003/ik-030314/">Frühjahrs-Investorenkonferenz 2003</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/uebersicht/" class="haschild">2002</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-0211130/">Herbst-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-020801/">Halbjahres-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/ik-020315/">Frühjahrs-Investorenkonferenz 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2002/pk-020313/">Bilanz-Pressekonferenz 2002</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/uebersicht/" class="haschild">2001</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-011115/">Herbst-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/investoren-telefonkonferenz-zur-akquisition-von-aventis-cropscience/">Investoren-Telefonkonferenz zur Akquisition von Aventis CropScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/tk-aventis-011002/">Presse-Telefonkonferenz zur Akquisition von Aventis CropScience</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-010809/">Halbjahres-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/ik-010316/">Frühjahrs-Investorenkonferenz 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2001/pk-010315/">Bilanz-Pressekonferenz 2001</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/uebersicht/" class="haschild">2000</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ik-001117/">Herbst-Investorenkonferenz 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ir-conf-000512/">Investoren-Konferenz New York</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/ik-000317/">Frühjahrs-Investorenkonferenz 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/2000/pk-000316/">Frühjahrs-Pressekonferenz 2000</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/events/archiv/1999/">1999</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/insiderinformationen/aktuelle-insiderinformationen/" class="haschild">Insiderinformationen</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/aktuelle-insiderinformationen/">Aktuelle Insiderinformationen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/archiv-uebersicht/">Archiv-Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/insiderinformationen-2019/">Insiderinformationen 2019</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/insiderinformationen-2018/">Insiderinformationen 2018</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/insiderinformationen-2017/">Insiderinformationen 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2016/">Ad-hoc 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2015/">Ad-hoc 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2014/">Ad-hoc 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2013/">Ad-hoc 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2012/">Ad-hoc 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2011/">Ad-hoc 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2010/">Ad-hoc 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2009/">Ad-hoc 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2008/">Ad-hoc 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2007/">Ad-hoc 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2006/">Ad-hoc 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2005/">Ad-hoc 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2004/">Ad-hoc 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2003/">Ad-hoc 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2002/">Ad-hoc 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2001/">Ad-hoc 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-2000/">Ad-hoc 2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-1999/">Ad-hoc 1999</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/insiderinformationen/ad-hoc-1998/">Ad-hoc 1998</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/news/investor-news/" class="haschild">News</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/news/investor-news/">Investor News</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/news/presse/">Presse</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/news/news-archiv/uebersicht/" class="haschild">News-Archiv</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/news/news-archiv/uebersicht/">Übersicht</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/news/news-archiv/investor-news-2019/">Investor News 2019</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/news/news-archiv/investor-news-2018/">Investor News 2018</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2017/">Investor News 2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2016/">Investor News 2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2015/">Investor News 2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2014/">Investor News 2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2013/">Investor News 2013</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2012/">Investor News 2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2011/">Investor News 2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2010/">Investor News 2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2009/">Investor News 2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2008/">Investor News 2008</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2007/">Investor News 2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2006/">Investor News 2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2005/">Investor News 2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2004/">Investor News 2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2003/">Investor News 2003</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2002/">Investor News 2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2001/">Investor News 2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/news/news-archiv/investor-news-2000/">Investor News 2000</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/handouts/investor-handout/" class="haschild">Handouts</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-handout/">Investor Handout</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-factsheet/">Investor Factsheet</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/archiv-investor-handouts/">Archiv Investor Handouts</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/aktuelle-downloads/" class="haschild">Downloads</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/aktuelle-downloads/">Aktuelle Downloads</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2018-2019/2019/" class="haschild">2018-2019</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2018-2019/2019/">2019</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2018-2019/2018/">2018</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2017/" class="haschild">2013-2017</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2017/">2017</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2016/">2016</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2015/">2015</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2014/">2014</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2013-2017/2013/">2013</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2012/" class="haschild">2008-2012</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2012/">2012</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2011/">2011</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2010/">2010</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2009/">2009</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2008-2012/2008/">2008</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2007/" class="haschild">2003-2007</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2007/">2007</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2006/">2006</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2005/">2005</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2004/">2004</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/2003-2007/2003/">2003</a>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2002/" class="haschild">1998-2002</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2002/">2002</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2001/">2001</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/2000/">2000</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/1999/">1999</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/downloads/1998-2002/1998/">1998</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/quicklinks/" class="haschild">Service</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/quicklinks/">Quicklinks</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/kontakt/ir-team/">IR Ansprechpartner</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/publikationen-bestellen/">Publikationen bestellen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/newsletter/">Newsletter</a>
</li>
<li class="haschild">
 <a href="http://www.investor.bayer.de/de/rss-newsfeeds/" class="haschild">RSS Newsfeeds</a>
 <ul>
<li>
 <a href="http://www.investor.bayer.de/de/rss-newsfeeds/rss-hilfeseite/">RSS Hilfeseite</a>
</li>
 </ul>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/podcasts/">Podcasts</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/mobil-services/">Mobil-Services</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/download-center/">Download Center</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/nc/neu-auf-der-website/">Neu auf der Website</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/haeufig-gestellte-fragen/">Häufig gestellte Fragen</a>
</li>
<li>
 <a href="http://www.investor.bayer.de/de/handouts/investor-factsheet/">Fakten auf einen Blick</a>
</li>
 </ul>
</li></ul></li>
 </ul>
</li>
<li class="n8"><a href="http://www.career.bayer.com/de/career/" class="haschild">Karriere</a><ul class="newsub">
<li class="megaTsrBx">
 <h2>Karriere</h2><a href="http://career.bayer.com/de/career/index.html"><img class="lazy" width="280" height="158" src="//shared.bayer.com/img/sys/ph.png" alt="" data-src="https://www.bayer.de/img/data/megaflyout/de/dachgarten.jpg"/></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr über Bayer und finden Sie aktuelle Jobangebote.</p>
 <div class="lnk"><a href="http://career.bayer.com/de/career/index.html">Übersicht</a></div></li><li class="newlevel2"><ul></ul></li>
 </ul>
</li>
<li class="n9"><a href="https://www.magazin.bayer.de/">Magazin</a></li>
 </ul>
 <ul class="nobulls extra-nav ">
<li><a href="#" class="icon-search js-toggle-search">Search</a></li>
 </ul>
 <ul class="nobulls extra-nav meta-btns">
<li><a href="#contact">Kontakt</a></li>
 </ul></nav><!--googleon: index-->

</div>

<!--##/nosearch##-->
<div role="main" class="main">

<!--googleoff: index--><div class="service"><ul class="breadcrumb"><li><a href="https://www.bayer.de/de/homepage.aspx">Home</a></li><li class="last"><a title="Medien" href="https://www.bayer.de/de/medien.aspx">Medien</a></li><!--##PH_Breadcrumb##--></ul><nav class="servicenav"><ul class="nobulls"><li><a href="#print">Drucken</a></li><li><a href="#share" class="last">Teilen</a></li></ul></nav></div><!--googleon: index-->

 <section class="main-section">

<!--##nosearch##-->
<!--googleoff: index--><div class="unit size-col-a lfthnd"><ul class="lfthndnavi"><li><a href="https://www.bayer.de/de/medien.aspx">Übersicht</a></li><li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/news-overview-category-search-de?opendocument">Nachrichten</a>
</li>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschildren">Biografien</a>
 <ul>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschildren">Vorstand</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument">Werner Baumann</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Liam_Condon?opendocument">Liam Condon</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a>
</li>
 </ul>
</li>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument" class="haschildren">Aufsichtsrat</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Fotos?opendocument">Fotos</a>
</li><li><a href="http://www.tv-footage.bayer.de">TV-Footage</a></li><li class="haschildren"><a href="https://www.bayer.de/de/publikationen.aspx">Publikationen</a><ul><li><a href="https://www.bayer.de/de/Publikationen.aspx">Übersicht</a></li><li><a href="https://www.bayer.de/de/integrierte-geschaeftsberichte.aspx">Integrierte Geschäftsberichte</a></li><li><a href="https://www.bayer.de/de/quartalsberichte.aspx">Quartalsmitteilungen</a></li><li><a href="https://www.bayer.de/de/nachhaltigkeitsberichte.aspx">Nachhaltigkeitsberichte</a></li><li class="haschildren"><a href="https://www.bayer.de/de/publikationen-magazine.aspx">Magazine</a><ul><li><a href="https://www.bayer.de/de/bayer-magazin.aspx">Bayer-Magazin</a></li><li><a href="https://www.bayer.de/de/research.aspx">„research" Magazin</a></li></ul></li><li class="haschildren"><a href="https://www.bayer.de/de/publikationen-broschueren.aspx">Broschüren</a><ul><li><a href="https://www.bayer.de/de/hier-sind-die-fakten-landwirtschaft-und-ernaehrung-von-morgen.aspx">Landwirtschaft und Ernährung von morgen</a></li><li><a href="https://www.bayer.de/de/bayer-kultur-spielzeit.aspx">Bayer Kultur Spielzeit</a></li><li><a href="https://www.bayer.de/de/auf-den-punkt-gebracht-broschuere.aspx">Auf den Punkt gebracht</a></li></ul></li><li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx">Newsletter Übersicht</a></li></ul></li><li><a href="https://www.bayer.de/de/videos.aspx">Videos</a></li><li class="haschildren"><a href="https://www.bayer.de/de/social-media-room.aspx">Social Media</a><ul><li><a href="https://www.bayer.de/de/social-media-room.aspx">Social Media Room</a></li><li><a href="https://www.bayer.de/de/social-media-kanaele.aspx">Social Media Kanäle</a></li></ul></li><li><a href="https://www.bayer.de/de/apps-von-bayer.aspx">Apps</a></li><li class="haschildren"><a href="../id/DE_Events?opendocument">Termine &amp; Events</a><ul><li><a href="../id/DE_Events?opendocument">Aktuell</a></li><li><a href="../id/DE_Archiv?opendocument">Archiv</a></li></ul></li><li><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li></ul>

</div><!--googleon: index-->
<!--##/nosearch##-->
<!--##CONTENT1##-->

<div class="unit size-col-d">

<!--##BODYSTART_end##-->
<div class="baynews">
		<!-- Begin BayNew_RichText -->

		
      
		
      
      
      
		
		
		
		
		
<article>
              <header class="news-header">
                <hgroup>
<div class="icontextbox"><div class="icontext">FACHPRESSE</div></div>

<div class="topline">Montag - 15. Juni 2020</div>



<h1 class="h1--small"><noscript>Bitte JavaScript aktivieren / Please enable JavaScript</noscript></h1>

                </hgroup>


              </header>
            </article>

<script type="text/JavaScript" charset="UTF-8">
createCookie('dcp','Bayer-erweitert-klinisches-Entwicklungsprogramm-Finerenon-Phase-III-Studie-Patienten','');

<!-- HTTP_Cookie= //-->
</script>

<div class="media float">
			<!--
			
			 //-->
    <div class="bd plntxt">
      <p><br><br><b>Über Bayer</b><br>
Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Ernährung. Mit seinen Produkten und Dienstleistungen will das Unternehmen den Menschen nützen, indem es zur Lösung grundlegender Herausforderungen einer stetig wachsenden und alternden Weltbevölkerung beiträgt. Gleichzeitig will der Konzern seine Ertragskraft steigern sowie Werte durch Innovation und Wachstum schaffen. Bayer bekennt sich zu den Prinzipien der Nachhaltigkeit und steht mit seiner Marke weltweit für Vertrauen, Zuverlässigkeit und Qualität. Im Geschäftsjahr 2019 erzielte der Konzern mit rund 104.000 Beschäftigten einen Umsatz von 43,5 Milliarden Euro. Die Investitionen beliefen sich auf 2,9 Milliarden Euro und die Ausgaben für Forschung und Entwicklung auf 5,3 Milliarden Euro. Weitere Informationen sind im Internet zu finden unter <a href="http://www.bayer.de" target="_blank">www.bayer.de</a><br><br>Mehr Informationen finden Sie unter <a href="http://www.pharma.bayer.com" target="_blank">www.pharma.bayer.com</a><br>
Folgen Sie uns auf Facebook: <a href="http://www.facebook.com/pharma.bayer" target="_blank">www.facebook.com/pharma.bayer</a><br>
Folgen Sie uns auf Twitter: <a href="https://twitter.com/bayerpharma?lang=de" target="_blank">@BayerPharma</a><br><br><b><font color="#808080">Zukunftsgerichtete Aussagen </font></b><br>
<font color="#808080">Diese Presse-Information kann bestimmte in die Zukunft gerichtete Aussagen enthalten, die auf den gegenwärtigen Annahmen und Prognosen der Unternehmensleitung von Bayer beruhen. Verschiedene bekannte wie auch unbekannte Risiken, Ungewissheiten und andere Faktoren können dazu führen, dass die tatsächlichen Ergebnisse, die Finanzlage, die Entwicklung oder die Performance der Gesellschaft wesentlich von den hier gegebenen Einschätzungen abweichen. Diese Faktoren schließen diejenigen ein, die Bayer in veröffentlichten Berichten beschrieben hat. Diese Berichte stehen auf der Bayer-Webseite </font><a href="http://www.bayer.de" target="_blank"><font color="#808080">www.bayer.de</font></a><font color="#808080"> zur Verfügung. Die Gesellschaft übernimmt keinerlei Verpflichtung, solche zukunftsgerichteten Aussagen fortzuschreiben und an zukünftige Ereignisse oder Entwicklungen anzupassen.</font></p>
  </div>
</div>

		<div class="Content">
			
		</div>
		
		
<!-- End BayNew_RichText -->
</div>
<!-- Begin Right-Column-Default-->

      </div>
        <div class="unit size-col-a margi">
<!-- Begin MarginDownload -->
			<div class="margiblock dontprint module-blue"><h5 class="h5">Download Center</h5>
<div class="h3"><div id="BayNewsDownloadCenterInfo">0</div> Datei(en) gesammelt</div><script type="text/javascript">
var BNDCCookieName = 'DownloadCenterFileList';
var BNDCInfoId = 'BayNewsDownloadCenterInfo';
var BNDCMaxTextFiles = 80;
var BNDCMaxImageFiles = 3;
var BNDCNoCookieErrorMsg = 'Diese Funktion arbeitet mit Session-Cookies. Bitte erlauben Sie Ihrem Browser das Setzen von Cookies';
var BNDCMaxTextErrorMsg = 'Es sind nicht mehr als '+BNDCMaxTextFiles+' Downloads von Text-Dateien für eine Zip-Datei zugelassen';
var BNDCMaxImageErrorMsg = 'Es sind nicht mehr als '+BNDCMaxImageFiles+' Downloads von Bildersammlungen für eine Zip-Datei zugelassen';
var BNDCExistsErrorMsg = 'Dieser Download existiert schon im Download Center';
</script><hr><a href="../id/DE_DownloadCenter" target="_top" class="overview">Download Center öffnen</a>
</div>

<div class="margiblock dontprint module-blue"><h5 class="h5">Download</h5><div class="mlnk">
<div class="green">Presse-Information</div><a class="marginDownloadLink " href="265FA17D25816C18C1258588003947FD/$File/2020-0147.pdf?open&amp;mod=15.06.2020_13:45:05" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/265FA17D25816C18C1258588003947FD/$File/2020-0147.pdf', 'WT.ti','2020-0147-DE: PDF - Bayer%20erweitert%20klinisches%20Entwicklungsprogramm%20von%20Finerenon%20um%20Phase-III-Studie%20bei%20Patienten%20mit%20Herzinsuffizienz%20und%20erhaltener%20Auswurfleistung')"><span>Download PDF</span></a><div><!-- IE8 --></div><a class="marginDownloadLink " href="265FA17D25816C18C1258588003947FD/$File/2020-0147.rtf?open&amp;mod=15.06.2020_13:45:05" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/265FA17D25816C18C1258588003947FD/$File/2020-0147.rtf', 'WT.ti','2020-0147-DE: RTF - Bayer%20erweitert%20klinisches%20Entwicklungsprogramm%20von%20Finerenon%20um%20Phase-III-Studie%20bei%20Patienten%20mit%20Herzinsuffizienz%20und%20erhaltener%20Auswurfleistung')"><span>Download RTF</span></a><div><!-- IE8 --></div><a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2020-0147.pdf');void(0);"><span> PDF (138 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
<a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2020-0147.rtf');void(0);"><span> RTF (83 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
</div></div>

<!-- END MarginDownload -->
<!-- Begin DisplayUniversalLinks-->
			
<!-- END DisplayUniversalLinks-->
<!-- Begin MarginElements-->
			
    		
<!-- END MarginElements-->
<!-- Begin DisplayRelatedArtikels-->
			
<!-- END DisplayRelatedArticles-->
<!-- Begin DisplayRelatedLinks-->
			
<!-- END DisplayRelatedLinks-->
<!-- Begin MarginContact -->
			<div class="margiblock dontprint"><h1 class="h5">Ansprechpartner</h1><hr><div class="mcontent mlnk">
 <div class="profile contact"><div class="profile-photo"><div class="photo-wrapper"><img src="../id/46E8F719F62954DBC12575EF0035FB7E/$file/Daniela Esser.jpg" border="0" alt=""></div></div>
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Dr. Daniela Esser</h3>

   
   <div class="contact__title">Cardiology</div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 30 468-15805</span></div>
    <div class="contact__mail"><a href="mailto:daniela.esser@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

<!-- END MarginContact -->
<!-- Begin DisplayAnchorList-->
			
<!-- END DisplayAnchorList-->
<!-- Begin marginRTFContent BODY -->
				
<!-- END marginRTFContent BODY -->

<!-- END Right-Colu	mn //-->
<!--##BODYEND_start##-->

</div>
 </section>

</div>

<!--##nosearch##-->

 </div>

<div class="last-updated">
 
Letzte Änderung: 15. Juni 2020<!--##last_modified##-->
</div><footer class="page-footer"><div class="service-footer-container">
<div class="service-footer-container2" data-ga-category="Footer">
 <div class="service-footer" data-ga-label="Content Links">
<div class="service-footer__col">
 <h4>Unser Geschäft</h4>
 <ul class="service-footer__links">
<li><a href="https://pharma.bayer.com/de/" target="_blank" class="lnk-w">Pharmaceuticals</a></li>
<li><a href="https://www.bayer.de/de/comsumer-health-division.aspx" target="_blank" class="lnk-w">Consumer Health</a></li>
<li><a href="https://www.cropscience.bayer.de/" target="_blank" class="lnk-w">Crop Science</a></li>
<li><a href="https://www.bayer.de/de/animal-health-geschaeftsbereich.aspx" target="_blank" class="lnk-w">Animal Health</a></li>
<li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx" class="lnk-w">Unsere Produkte</a></li>
<li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx" class="lnk-w">Bayer in aller Welt</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Magazine &amp; Berichte</h4>
 <ul class="service-footer__links">
<li><a href="https://www.magazin.bayer.de/" class="lnk-w">Bayer Magazin</a></li>
<li><a href="https://www.research.bayer.de/" target="_blank" class="lnk-w"><em>research</em> Magazin</a></li>
<li><a href="https://www.geschaeftsbericht.bayer.de/" target="_blank" class="lnk-w">Geschäftsbericht</a></li>
<li><a href="https://www.quartalsbericht.bayer.de/" target="_blank" class="lnk-w">Quartalsbericht</a></li>
<li><a href="https://www.bayer.de/de/publikationen.aspx" class="lnk-w">Weitere Publikationen</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Bleiben Sie informiert!</h4>
 <ul class="service-footer__links">
<li><a href="https://www.career.bayer.com/de/career/job-search/index.html" class="lnk-w">Aktuelle Jobs</a></li>
<li><a href="https://media.bayer.de" class="lnk-w">Aktuelle Nachrichten</a></li>
<li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx" target="_blank" class="lnk-w">Newsletter</a></li>
<li><a href="https://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/" class="lnk-w">Bayer-Aktienkurs</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Kontakt</h4>
 <p>Haben Sie Fragen oder Kommentare zu unserer Website, unseren Produkten oder Services?</p><a class="button" href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></div>
<div class="service-footer__col">
 <h4>Folgen Sie uns</h4>
 <ul class="follow-us" data-ga-label="Social Media Channels">
<li class="follow-us__item"><a href="https://www.facebook.com/Bayer" title="Folgen Sie uns auf Facebook" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--fb">Facebook</a></li>
<li class="follow-us__item"><a href="https://twitter.com/bayer" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--tw" data-original-title="Folgen Sie uns auf Twitter">Twitter</a></li>
<li class="follow-us__item"><a href="https://www.youtube.com/user/BayerTV" title="Folgen Sie uns auf YouTube" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--yt">YouTube</a></li>
<li class="follow-us__item"><a href="https://www.linkedin.com/company/bayer" title="Folgen Sie uns auf LinkedIn" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--li">LinkedIn</a></li>
<li class="follow-us__item"><a href="https://instagram.com/bayerofficial" title="Folgen Sie uns auf Instagram" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--ig" data-placement="left">Instagram</a></li>
<li class="follow-us__item"><a href="https://www.bayer.de/de/rss.aspx" title="RSS Feed" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--rss" data-placement="left">RSS</a></li>
 </ul>
</div>
 </div>
</div>
 </div><a href="#" class="page-top shadowDepth1 border-tlr-radius track-event" data-trackname="page-top">Top</a><div class="content-footer-container">
<div class="content-footer">
 <div class="cright-item">Copyright © Bayer AG</div>
 <div class="sitemap-link"><a href="https://www.bayer.de/de/sitemap.aspx">Sitemap</a></div>
 <ul class="legaladvice ">
<li><a href="https://www.bayer.de/de/nutzungsbedingungen.aspx">Nutzungsbedingungen</a></li>
<li><a href="https://www.bayer.de/de/datenschutzerklaerung.aspx">Datenschutzerklärung</a></li>
<li><a href="https://www.bayer.de/de/impressum.aspx">Impressum</a></li>
 </ul>
 <div class="printfooter"><!--##PH_FullURL##--></div>
</div>
 </div></footer>

</div>

<!--##/nosearch##-->

<!--##PH_Bottom##-->
<script src="//shared.bayer.com/js/modernizr.js"></script>
 <script src="https://www.bayer.com/scripts/seamless.js"></script>
 <script src="https://shared.bayer.com/api/edge/bayer.js"></script>


<script src="https://www.bayer.com/scripts/9/analytics-press.js"></script>
<script src="https://www.bayer.com/scripts/9/disclaimer.js"></script>
<script src="https://www.bayer.com/scripts/9/analytics.js"></script>

<!--##BODYEND_end##-->
<script>
        loadJS("../files/relaunch/$file/relaunch.min.js?open&v=39");
      </script>
<script>
var breadcrumbItems = document.querySelectorAll('.breadcrumb li');
var gaBreadcrumb ="";
Array.prototype.forEach.call(breadcrumbItems, function(el, index, array){
  gaBreadcrumb += el.textContent;
  if(array.length> (index + 1)){
    gaBreadcrumb += "|";
   }
});
{dataLayer = [{
 'ONPageTitle': 'Bayer erweitert klinisches Entwicklungsprogramm von Finerenon um Phase-III-Studie bei Patienten mit Herzinsuffizienz und erhaltener Auswurfleistung',
 'ONBreadcrumb': gaBreadcrumb,
 'ONPageArea':location.host + location.pathname,
 'ONContentType':'BayNews',
 'ONGuid': '265FA17D25816C18C1258588003947FD',
 'ONPublicationDate':'2020-6-15',
 'ONContentSubType':'PRESSEMELDUNG',
 'ONNewsRTFExport':'DE|PHhome',
 //'ONNewsTopic':'DEGesundheit - Deutschland;DEHeimtiere;DEParasiten',
 'ONNewsSubgroups':'DE|Pharmaceuticals',
 'ONNewsLocation':'DE'
}]};
</script>





</body>
</html>
