<!doctype html>
<!--[if lt IE 7]> <html class="no-js rwd lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js rwd lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js rwd lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js rwd" lang="de"> <!--<![endif]-->
<!-- 
<html>
<head>
<title>Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben - News von Bayer</title><!-- HEAD --><head>
<!--##PH_Head_start##-->
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
 <meta name="apple-mobile-web-app-capable" content="yes" />
 <title>Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben - News von Bayer</title>
 <link rel="stylesheet" href="https://shared.bayer.com/api/edge/above-the-fold.css">
 <link rel="stylesheet" href="https://shared.bayer.com/api/edge/async.css">
 <link rel="icon" type="image/vnd.microsoft.icon" href="https://shared.bayer.com/favicon.ico" />
 <script>
function classRemove(s, a) { s.classList ? s.classList.remove(a) : s.className = s.className.replace(new RegExp("\\b" + a + "\\b", "g"), "") } function classAdd(s, a) { s.classList ? s.classList.add(a) : classHas(s, a) || (s.className += " " + a) } function classHas(s, a) { return s.classList ? s.classList.contains(a) : new RegExp("\\b" + a + "\\b").test(s.className) }
classRemove(document.documentElement, 'no-js');
classAdd(document.documentElement, 'js');
 </script>
 <!--##PH_Head_end##-->
<link rel="stylesheet" href="../files/relaunch/$file/relaunch.min.css?open&amp;v=58">
<base href="https://media.bayer.de/baynews/baynews.nsf/id/Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung">
<link rel="alternate" type="application/rss+xml" title="Der Bayer Presse-Server" href="http://media.bayer.de/baynews/baynews.nsf/news.xml?open">

<link rel="canonical" href="http://www.presse.bayer.de/baynews/baynews.nsf/id/Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung">
<meta name="robots" content="noindex,all,nofollow">
<meta name="GENERATOR" content="Powered by TIMETOWEB Content Management System R6: WWW.TIMETOACT.DE">
<meta name="audience" content="Presse,Alle">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="global">
<meta name="page-type" content="Homepage,Pressemeldungen,Nachrichten Übersicht">
<meta  name="page-topic" content="News,Presse,Meldungen,Pressemeldung,Nachrichten,Informationen,Infos,Konzern,Homepage,Bayer">
<meta name="author" content="Bayer AG Communications">
<meta name="publisher" content="Bayer AG Communications">
<meta name="copyright" content="Bayer AG, Leverkusen, Germany">
<meta name="language" content="de">
<meta property="twitter:card" content="summary" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://media.bayer.de/baynews/baynews.nsf/id/Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung" />
<meta property="og:site_name" content="Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben" />
<meta property="og:title" content="Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben" />
<meta property="twitter:title" content="Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben" />
<meta property="og:description" content="Neue Analysen aus der Phase-III-Studie ARAMIS bestätigen erneut die Verlängerung des Gesamtüberlebens und das günstige Sicherheitsprofil von Darolutamid (Nubeqa®) bei Männern mit Hochrisiko-nicht-metastasiertem kastrationsresistentem Prostatakarzinom (nmCRPC) / Zusätzliche Daten aus Studien mit Darolutamid und Radium-223-dichlorid (Xofigo®) unterstreichen das Engagement von Bayer in der Prostatakrebsforschung, um die Behandlungsergebnisse von Männern in verschiedenen Stadien der Krankheit verbessern zu können / Im ASCO GU Virtual Media Hub von Bayer stehen Expertenmeinungen und Patientenperspektiven zum Thema sowie weiteres Informationsmaterial zum Prostatakarzinom zur Verfügung (auf Englisch verfügbar)" />
<meta property="twitter:description" content="Neue Analysen aus der Phase-III-Studie ARAMIS bestätigen erneut die Verlängerung des Gesamtüberlebens und das günstige Sicherheitsprofil von Darolutamid (Nubeqa®) bei Männern mit Hochrisiko-nicht-metastasiertem kastrationsresistentem Prostatakarzinom (nmCRPC) / Zusätzliche Daten aus Studien mit Darolutamid und Radium-223-dichlorid (Xofigo®) unterstreichen das Engagement von Bayer in der Prostatakrebsforschung, um die Behandlungsergebnisse von Männern in verschiedenen Stadien der Krankheit verbessern zu können / Im ASCO GU Virtual Media Hub von Bayer stehen Expertenmeinungen und Patientenperspektiven zum Thema sowie weiteres Informationsmaterial zum Prostatakarzinom zur Verfügung (auf Englisch verfügbar)" />
<meta property="og:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung/$file/Visual-1.jpg" />
<meta property="twitter:image" content="http://media.bayer.de/baynews/baynews.nsf/id/Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung/$file/Visual-1.jpg" />
<meta name="description" lang="de" content="Neue Analysen aus der Phase-III-Studie ARAMIS bestätigen erneut die Verlängerung des Gesamtüberlebens und das günstige Sicherheitsprofil von Darolutamid (Nubeqa®) bei Männern mit Hochrisiko-nicht-metastasiertem kastrationsresistentem Prostatakarzinom (nmCRPC) / Zusätzliche Daten aus Studien mit Darolutamid und Radium-223-dichlorid (Xofigo®) unterstreichen das Engagement von Bayer in der Prostatakrebsforschung, um die Behandlungsergebnisse von Männern in verschiedenen Stadien der Krankheit verbessern zu können / Im ASCO GU Virtual Media Hub von Bayer stehen Expertenmeinungen und Patientenperspektiven zum Thema sowie weiteres Informationsmaterial zum Prostatakarzinom zur Verfügung (auf Englisch verfügbar)">
<meta name="keywords" lang="de" content="Presse,News,Nachrichten,Pressemeldungen,Pressemitteilung,Meldungen,Aktuelles,Aktuell,Publikationen,Podcast,Ansprechpartner,Pressesprecher,Journalist,Pressekonferenz,Fotos,TV,Reden,Biografien,Termine,Events,Media,Public,Relations">
<script type="text/javascript">
var language="DE";
var dbPath="/baynews/baynews.nsf";
var pageUniqueID="F12D673E4A43FA8EC12586760043CCBE";
var pageId="Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung";
var ssldomain="";
</script>
<style type="text/css">
.PDNavShadowCell div.pdhl2 {display:none;}
td.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome:visited,
#PDNavTDFirst a.noBorderAtHome:active,
#PDNavTDFirst a.noBorderAtHome:hover,
td a.noBorderAtHome,
td a.noBorderAtHome:visited,
td a.noBorderAtHome:active,
td a.noBorderAtHome:hover {border:0px solid black;border-bottom:0em solid black;}
div.noMarginAtHome {margin-top:0em;*margin-top:-0.3125em;}
</style>




<script type="text/JavaScript" charset="UTF-8">
function getCookieValue(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length >= 2) return parts.pop().split(";").shift();
}
function createCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}
var serverTime =1613269517;
var disclaimerCookieName = "doccheck-login";
var disclaimerCookieValue = "1";
 function checkReferer(parameterValue) {

 var t1 = Number(serverTime);
 var timewindow = 90;
 var t2 = Number(parameterValue);
 if( ((t2 + timewindow) > t1) && (t2 < (t1 + timewindow)) ) return true;
 return false;
}
var disclaimerURL= "../id/doccheck-login?OpenDocument&dcp=Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung&pi=2021-0031&ccm=";
function verifyAccess(cookieName, redirectURL) {
var parameterName = "&sessionID=";
if (document.cookie) {
var c = getCookieValue(cookieName);
if (c == "1") {
return true;
}
}
queryString = window.location.search;
if (queryString.indexOf(parameterName) > -1) {
var parameterValue = queryString.substr(queryString.indexOf(parameterName) + parameterName.length, 36);
if (parameterValue.indexOf('&') > -1) {
parameterValue = queryString.substr(0, parameterValue.indexOf('&'));
}
if (checkReferer(parameterValue)) {
return true;
}
}
location.replace(redirectURL);
}
createCookie('dcp','Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung','');
checkresult = verifyAccess(disclaimerCookieName, disclaimerURL);
</script>



</head>
<body text="#000000" bgcolor="#FFFFFF" class="contnt de HTTPS">
<link rel="stylesheet" href="../files/news-search/$file/main.min.css?open&amp;v=33">
<script>document.querySelector('body').classList.add('scheme-purple');</script>

<!--##BODYSTART_start##-->

 <!--##nosearch##-->

 <div class="wrapper">
<div class="page" id="page">

 <div id="corporate-container">
<div class="tagline"><img src="https://shared.bayer.com/img/tagline/tagline-xl.min.svg" alt="Science for a better life" /></div>
<!-- Support Navigation -->
<nav class="meta">
 <ul class="u-no-bulls">
<li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li>
<li><a href='../id/SwitchLanguage?open&openlang=2021-0031-EN&type=news&pagesource=Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung'>English</a></li>
 </ul>
</nav>

<!-- /Support Navigation -->
<div id="bcn-container"></div>
 </div>

 <div class="pageheader">

<!--##PH_Header_start##-->
<header id="header"><a href="https://www.bayer.de/" title="Homepage" class="logo"><img src="https://shared.bayer.com/img/bayer-logo.svg" aria-label="Bayer" alt="" /></a>
 <div class="site-identifier site-identifier--short"><a href="https://www.bayer.de/" title="Homepage">Global</a></div>
</header>
<!--##PH_Header_end##-->

<nav class="mobilenavigation">
 <ul>
<li class="li-mlang"><a class="mlang" href="<!--PH_MobileLanguage-->">EN</a></li>
<li class="li-msearch"><a href="#search" class="msearch js-toggle-msearch">Suche</a></li>
<li class="li-mnav"><a href="#nav" class="mnav js-toggle-nav">Menü</a></li>
 </ul>
</nav>

<!--googleoff: index--><nav role="navigation" class="navigation"><ul id="mega-menu-1" class="megamenu"><li class="n1"><a href="https://www.bayer.com">Startseite</a></li><li class="n2"><a href="https://www.bayer.com/de/das-ist-bayer" class="haschild">Über Bayer</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Über Bayer</h2><a href="https://www.bayer.com/de/das-ist-bayer"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/girl_color_party.jpg" alt="" /></a><p>Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft.
</p><div class="lnk"><a href="https://www.bayer.com/de/das-ist-bayer">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/das-ist-bayer">Übersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/strategie/profil-und-organisation" class="haschild">Profil und Organisation</a><ul><li><a href="https://www.bayer.com/de/strategie/profil-und-organisation">Auf einen Blick</a></li><li><a href="https://www.bayer.com/de/strategie/strategie">Unsere Strategie</a></li><li><a href="https://www.bayer.com/de/strategie/unsere-marke">Unsere Marke</a></li><li><a href="https://www.bayer.com/de/pharmaceuticals/pharmaceuticals-division">Pharmaceuticals</a></li><li><a href="https://www.bayer.com/de/consumer-health/consumer-health-division">Consumer Health</a></li><li class="haschild"><a href="https://www.bayer.com/de/crop-science/division-crop-science" class="haschild">Crop Science</a><ul><li><a href="https://www.bayer.com/de/crop-science/division-crop-science">Die Zukunft der Landwirtschaft gestalten</a></li><li><a href="https://www.bayer.com/de/crop-science/crop-science-innovationen">Innovation</a></li><li><a href="https://www.bayer.com/de/crop-science/mitarbeiter-bei-crop-science">Mitarbeiter</a></li><li><a href="https://www.bayer.com/de/crop-science/produkte-von-crop-science">Produkte</a></li><li><a href="https://www.bayer.com/de/crop-science/lieferanten-fuer-crop-science">Lieferanten</a></li><li><a href="https://www.bayer.com/de/crop-science/kontakt-crop-science">Kontakt</a></li><li><a href="https://www.bayer.com/de/crop-science/commitment-fuer-die-zukunft-der-landwirtschaft">Unsere Commitments</a></li></ul></li><li><a href="https://www.bayer.com/de/animal-health/animal-health-geschaeftsbereich-von-bayer">Animal Health</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/commitments/unsere-werte" class="haschild">Unsere Commitments</a><ul><li><a href="https://www.bayer.com/de/commitments/unsere-werte">Unsere Werte</a></li><li><a href="https://www.bayer.com/de/commitments/hoehere-massstaebe-bei-transparenz-und-nachhaltigkeit">Höhere Maßstäbe</a></li><li><a href="https://www.bayer.com/de/commitments/transparenz">Transparenz</a></li><li><a href="https://www.bayer.com/de/commitments/politische-grundsaetze-und-positionen">Politisches Engagement</a></li><li><a href="https://www.bayer.com/de/commitments/inklusion-und-diversity-bei-bayer">Inklusion und Vielfalt</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/stories/gesellschaftliche-herausforderungen-und-unsere-loesungen" class="haschild">Gesellschaftliche Herausforderungen</a><ul><li><a href="https://www.bayer.com/de/stories/gesellschaftliche-herausforderungen-und-unsere-loesungen">Unser Beitrag für ein besseres Leben</a></li><li><a href="https://www.bayer.com/de/stories/digital-farming-das-intelligente-feld">Das intelligente Feld</a></li><li><a href="https://www.bayer.com/de/stories/volkskrankheit-allergie-symptome">Volkskrankheit Allergie</a></li><li><a href="https://www.bayer.com/de/stories/herzinfarkt-behandeln-und-vorbeugen">Für das Herz</a></li><li><a href="https://www.bayer.com/de/stories/fit-im-alter">Fit im Alter</a></li><li><a href="https://www.bayer.com/de/stories/landwirtschaft-im-klimawandel">Dem Wetter trotzen</a></li><li><a href="https://www.bayer.com/de/stories/nachhaltige-landwirtschaft-fuer-die-zukunft">Schrumpfende landwirtschaftliche Nutzfläche</a></li><li><a href="https://www.bayer.com/de/stories/dengue-und-andere-tropenkrankheiten">Leben mit Dengue</a></li><li><a href="https://www.bayer.com/de/stories/landwirtschaft-und-ernaehrung-der-zukunft">Landwirtschaft und Ernährung der Zukunft</a></li></ul></li><li><a href="https://www.bayer.com/de/arbeiten-bei-bayer">Mitarbeiter bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt" class="haschild">Bayer in aller Welt</a><ul><li><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt">Übersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/weltweit/europa-nahost-afrika" class="haschild">Europa, Nahost & Afrika</a><ul><li><a href="https://www.bayer.com/de/weltweit/deutsche-standorte">Deutsche Standorte</a></li><li><a href="https://www.bayer.com/en/at/south-east-europe">South East Europe</a></li></ul></li><li><a href="https://www.bayer.com/de/weltweit/nordamerika">Nordamerika</a></li><li><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt">Websites weltweit</a></li><li><a href="https://www.bayer.com/de/weltweit/asien-pazifik">Asia/Pacific</a></li><li><a href="https://www.bayer.com/de/weltweit/lateinamerika">Lateinamerika</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf" class="haschild">Einkauf</a><ul><li><a href="https://www.bayer.com/de/einkauf">Einkauf bei Bayer</a></li><li><a href="https://www.bayer.com/en/procurement/procurement-talent-brokering">Procurement Talent Brokering</a></li><li><a href="https://www.bayer.com/de/strategie-und-organisation">Strategie</a></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/unser-ansatz" class="haschild">Nachhaltigkeit im Einkauf</a><ul><li><a href="https://www.bayer.com/de/einkauf/unser-ansatz">Unser Ansatz</a></li><li><a href="https://www.bayer.com/de/einkauf/lieferanten-verhaltenskodex">Verhaltenskodex für Lieferanten</a></li><li><a href="https://www.bayer.com/de/einkauf/industrie-initiativen">Industrie-Initiativen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen" class="haschild">Informationen für Lieferanten</a><ul><li><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen">Einkaufsbedingungen</a></li><li><a href="https://www.bayer.com/en/procurement/monsanto-acquisition"> Monsanto-Akquisition</a></li><li><a href="https://www.bayer.com/de/einkauf/rechnungsstellung">Rechnungsstellung</a></li><li><a href="https://www.bayer.com/de/einkauf/downloads-und-links-zu-einkauf">Downloads & Links</a></li><li><a href="https://www.bayer.com/en/procurement/supplier-day">Lieferantentag</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy" class="haschild">Corporate Compliance</a><ul><li><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy">Policy</a></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-compliance/zahlungen-medizinische-fachkreise" class="haschild">Zuwendungen an medizinische Fachkreise</a><ul><li><a href="https://www.bayer.com/de/corporate-compliance/zahlungen-medizinische-fachkreise">Verpflichtung</a></li><li><a href="https://www.bayer.com/de/corporate-compliance/zusammenarbeit-mit-aerzten">Zusammenarbeit mit Ärzten</a></li><li><a href="https://www.bayer.com/de/corporate-compliance/efpia-transparenzkodex">Fakten zum Transparenzkodex</a></li><li><a href="https://www.bayer.com/de/corporate-compliance/datenberichte">Datenberichte</a></li></ul></li><li><a href="https://www.bayer.com/en/corporate-compliance/cpsia">CPSIA</a></li><li><a href="https://www.bayer.com/de/corporate-compliance/informationssicherheit-it-security-cyberkriminalitaet">IT-Sicherheit</a></li><li><a href="https://www.bayer.com/de/corporate-compliance/datenschutzhinweise-fuer-ausgewaehlte-verarbeitungstaetigkeiten">Datenschutzhinweise für ausgewählte Verarbeitungstätigkeiten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-governance" class="haschild">Corporate Governance</a><ul><li><a href="https://www.bayer.com/de/corporate-governance/arbeitsweise-des-vorstands">Arbeitsweise des Vorstands</a></li><li><a href="https://www.bayer.com/de/corporate-governance/aufsichtsrat">Aufsichtsrat</a></li><li><a href="https://www.bayer.com/de/corporate-governance/meldepflichtige-wertpapiergeschaefte">Managers‘ Transactions</a></li><li><a href="https://www.bayer.com/de/corporate-governance/frauen-fuehrungspositionen">Frauenanteil in Führungspositionen</a></li><li><a href="https://www.bayer.com/de/corporate-governance/gesetzmaessiges-und-verantwortungsbewusstes-handeln">Corporate Compliance</a></li><li><a href="https://www.bayer.com/de/corporate-governance/ausfuehrliche-berichterstattung">Transparenz</a></li><li><a href="https://www.bayer.com/de/corporate-governance/links-und-downloads">Links & Downloads</a></li><li><a href="https://www.bayer.com/de/corporate-governance">Übersicht</a></li><li><a href="https://www.bayer.com/de/corporate-governance/kontrolle">Kontrolle</a></li><li><a href="https://www.bayer.com/en/corporate-governance/approach-to-tax">Bayer-Ansatz zur Besteuerung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte" class="haschild">Unternehmensgeschichte</a><ul><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte">Übersicht</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1863-bis-1881">1863-1881</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1881-bis-1914">1881-1914</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1914-bis-1925">1914-1925</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1925-bis-1945">1925-1945</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1945-bis-1951">1945-1951</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1951-bis-1974">1951-1974</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1974-bis-1988">1974-1988</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1988-bis-2001">1988-2001</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2001-bis-2010">2001-2010</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2010-bis-2018">2010-2018</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/150-jahre">2013 – 150 Jahre Bayer</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/biografien">Biografien</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/logo-geschichte">Das Bayer-Kreuz</a></li><li><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensarchiv">Unternehmensarchiv</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/vorstand" class="haschild">Vorstand</a><ul><li class="haschild"><a href="https://www.bayer.com/de/vorstand" class="haschild">Mitglieder</a><ul><li><a href="https://www.bayer.com/de/vorstand/werner-baumann">Werner Baumann</a></li><li><a href="https://www.bayer.com/de/vorstand/liam-condon-biografie">Liam Condon</a></li><li><a href="https://www.bayer.com/de/vorstand/wolfgang-nickl">Wolfgang Nickl</a></li><li><a href="https://www.bayer.com/de/vorstand/stefan-oelrich-biografie">Stefan Oelrich</a></li><li><a href="https://www.bayer.com/de/vorstand/heiko-schipper">Heiko Schipper</a></li><li><a href="https://www.bayer.com/de/vorstand">Übersicht und Aufgaben</a></li><li><a href="https://www.bayer.com/de/vorstand/sarena-lin">Sarena Lin</a></li></ul></li><li><a href="https://www.bayer.com/de/vorstand/mandate">Mandate</a></li><li><a href="https://www.bayer.com/de/vorstand/verguetung-vorstand">Vergütung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag" class="haschild">Aufsichtsrat</a><ul><li><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag">Mitglieder</a></li><li><a href="https://www.bayer.com/de/aufsichtsrat/ausschuesse">Ausschüsse</a></li><li><a href="https://www.bayer.com/de/aufsichtsrat/verguetung-aufsichtsrat">Vergütung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/termine-und-events" class="haschild">Termine & Events</a><ul><li><a href="https://www.bayer.com/de/termine-und-events">Aktuell</a></li><li><a href="https://www.bayer.com/de/archiv">Archiv</a></li></ul></li><li><a href="https://www.bayer.com/de/kontakt-us">Kontakt</a></li></ul></li></ul><li class="n3"><a href="https://www.bayer.com/de/innovation/forschung-und-innovation" class="haschild">Innovation</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Innovation</h2><a href="https://www.bayer.com/de/innovation/forschung-und-innovation"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/Original%20innovation.jpg" alt="" /></a><p>Bayer ist ein Innovationsunternehmen mit einer über 150-jährigen Geschichte. Unsere wissenschaftlichen Erfolge sollen helfen, das Leben der Menschen zu verbessern.
</p><div class="lnk"><a href="https://www.bayer.com/de/innovation/forschung-und-innovation">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/innovation/forschung-und-innovation">Übersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/innovation/kooperation-mit-start-myagro" class="haschild">Neues aus dem Bereich Innovation</a><ul><li><a href="https://www.bayer.com/de/innovation/leaps">Leaps by Bayer</a></li><li><a href="https://www.bayer.com/de/innovation/kooperation-mit-start-myagro">Bessere Ernten, gesunde Familien</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/innovation/forschung-und-entwicklung" class="haschild">Forschung und Entwicklung</a><ul><li><a href="https://www.bayer.com/de/innovation/forschung-und-entwicklung">Auf einen Blick</a></li><li><a href="https://www.bayer.com/de/innovation/forschung-entwicklung-medikamente">Gesundheit</a></li><li><a href="https://www.bayer.com/de/innovation/agrarwirtschaft-forschung-ernaehrung">Ernährung</a></li><li><a href="https://www.bayer.com/de/innovation/eine-auswahl-unserer-forscher">Unsere Forscher</a></li></ul></li><li><a href="https://www.bayer.com/de/innovation/open-innovation">Open Innovation</a></li><li><a href="https://www.bayer.com/de/innovation/soziale-innovationen">Soziale Innovationen</a></li><li><a href="https://www.bayer.com/de/innovation/mitarbeiterinnovationen">Mitarbeiterinnovationen</a></li><li><a href="https://www.bayer.com/de/">research – Das Bayer Forschungsmagazin</a></li></ul></li></ul><li class="n4"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht" class="haschild">Produkte</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Produkte</h2><a href="https://www.bayer.com/de/produkte/produkte-uebersicht"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/pharmacy_shelf.jpg" alt="" /></a><p>Mit unseren besonderen Kenntnissen von Menschen, Tieren und Pflanzen konzentrieren wir uns auf die Bereiche Gesundheit und Ernährung.
</p><div class="lnk"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">Übersicht</a></li><li><a href="https://www.bayer.com/de/produkte/produktbereiche-von-bayer">Produktbereiche</a></li><li><a href="https://www.bayer.com/de/produkte/risiken-nutzen-medikamente-patienten-informationen">Patienten-Informationen</a></li><li class="haschild"><a href="https://www.bayer.com/de/produkte/vorsicht-faelschung" class="haschild">Vorsicht Arzneimittelfälschung</a><ul><li><a href="https://www.bayer.com/de/produkte/vorsicht-faelschung">Übersicht</a></li><li><a href="https://www.bayer.com/de/produkte/gefaelschte-medikamente-erkennen">Gefälschte Medikamente erkennen</a></li><li><a href="https://www.bayer.com/de/produkte/hintergrund-informationen-zu-arzneimittel-faelschungen">Hintergrund-Informationen</a></li><li><a href="https://www.bayer.com/de/produkte/gefaehrliche-phantasieprodukte-erkennen">Gefährliche Phantasieprodukte erkennen</a></li><li><a href="https://www.bayer.com/de/produkte/bayers-engagement-gegen-arzneimittel-faelschungen">Bayers Engagement gegen Arzneimittel­fälschungen</a></li><li><a href="https://www.bayer.com/de/produkte/news-zum-thema-arzneimittelfaelschung">News</a></li><li><a href="https://www.bayer.com/de/produkte/nuetzliche-links-zum-thema-arzneimittelfaelschungen">Links</a></li><li><a href="https://www.bayer.com/de/produkte/neue-sicherheitsmerkmale-fuer-verschreibungspflichtige-medikamente-europa">Neue Sicherheitsmerkmale für verschreibungspflichtige Medikamente in Europa</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/products/counterfeits-in-agriculture" class="haschild"> Fälschungen in der Landwirtschaft</a><ul><li><a href="https://www.bayer.com/en/products/counterfeits-in-agriculture">Übersicht</a></li><li><a href="https://www.bayer.com/en/products/recognize-and-avoid-counterfeits"> Fälschungen erkennen und vermeiden</a></li><li><a href="https://www.bayer.com/en/products/bayer-s-role-in-combating-counterfeits"> Bayers Rolle bei der Bekämpfung von Fälschungen</a></li><li><a href="https://www.bayer.com/en/products/bayer-capseal-and-bayer-capseal-app">Bayer CapSeal & Bayer CapSeal App</a></li></ul></li><li><a href="https://www.bayer.com/de/produkte/eine-nebenwirkung-melden">Eine Nebenwirkung melden</a></li><li><a href="https://www.bayer.com/de/produkte/produkte-von-a-bis-z">Produkte von A bis Z</a></li></ul></li></ul><li class="n5"><a href="https://www.bayer.com/de/nachhaltigkeit" class="haschild">Nachhaltigkeit</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Nachhaltigkeit</h2><a href="https://www.bayer.com/de/nachhaltigkeit"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/hands-check-wheatears-at-the-field_0.jpg" alt="" /></a><p>Erfahren Sie mehr über unsere ökonomischen, ökologischen und gesellschaftlichen Herausforderungen und Chancen.
</p><div class="lnk"><a href="https://www.bayer.com/de/nachhaltigkeit">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit">Übersicht</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsstrategie">Strategie</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/ziele">Ziele</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/gesundheit" class="haschild">Kernthemen</a><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit/umweltschutz">Umweltschutz</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/ernaehrungssicherung">Ernährungssicherung</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/klimaschutz">Klimaschutz</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/gesundheit">Gesundheitsversorgung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement" class="haschild">Management und Steuerung</a><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement">Nachhaltigkeits­management</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/stakeholderdialog">Stakeholderdialog</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/global-compact">UN Global Compact</a></li><li class="haschild"><a href="https://www.bayer.com/en/sustainability/sustainable-development-policy" class="haschild">Konzernregelungen</a><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit/sustainable-development-policy">Sustainable Development Policy</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/corporate-compliance-policy-de">Corporate Compliance Policy</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/policy-von-bayer-zum-thema-menschenrechte">Policy zum Thema Menschenrechte</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/verantwortungsvolles-marketing-regelung">Veranwortungsvolles Marketing</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet" class="haschild">Positionen</a><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet">Schutz der Biodiversität</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/statement-von-bayer-zu-moderner-sklaverei">Modern Slavery Act Statement</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-global-product-strategy">Position zu Global Product Strategy</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-responsible-care">Position zu Responsible Care</a></li><li><a href="https://www.bayer.com/en/sustainability/bayer-water-position">Position zum Thema Wasser</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/position-von-bayer-zu-den-un-sustainable-development-goals">UN Sustainable Development Goals</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-abholzung-und-schaedigung-der-waelder">Position zur Abholzung und Schädigung der Wälder</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/hoehere-massstaebe-fuer-die-sicherheit-von-pflanzenschutzmitteln">Höhere Maßstäbe für die Sicherheit von Pflanzenschutzmitteln</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/unser-standpunkt-zum-insektenrueckgang">Postion zum Insektenrückgang</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/lieferanten-verhaltenskodex" class="haschild">Verhaltenskodizes</a><ul><li><a href="https://www.bayer.com/de/einkauf/lieferanten-verhaltenskodex">Verhaltenskodex für Lieferanten</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/verhaltenskodex-fuer-verantwortungsvolles-lobbying">Verhaltenskodex für verantwortungsvolles Lobbying</a></li></ul></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/entwicklung-der-nachhaltigkeit">Entwicklung der Nachhaltigkeit</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsrat">Nachhaltigkeitsrat von Bayer</a></li></ul></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/lieferantenmanagement">Lieferantenmanagement</a></li><li><a href="https://www.bayer.com/de/arbeiten-bei-bayer">Mitarbeiter</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/menschenrechte">Menschenrechte</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung" class="haschild">Produktverantwortung</a><ul><li><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung">Übersicht</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-gesundheit-medikamente">Arzneimittel & Medizinprodukte</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-agrar-landwirtschaft">Pflanzenschutzmittel & Saatgut</a></li></ul></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/sicherheit">Sicherheit</a></li><li class="haschild"><a href="https://www.bayer.com/de/gesellschaftliches-engagement" class="haschild">Gesellschaftliches Engagement</a><ul><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement">Übersicht</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/wissenschaft-und-bildung">Wissenschaft und Bildung</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/gesundheit-ernaehrung-und-soziales">Gesundheit, Ernährung und Soziales</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-kultur-sport-hobby">Bayer Vereine</a></li><li class="haschild"><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht" class="haschild">Sport</a><ul><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht">Bayer und der Sport</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/medaillen-erfolge-bayer-sportler">Erfolgreiche Bayer-Sportler</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-historie">Historie</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/behindertensport-foerderung-paralympics">Behindertensport</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/nachwuchsfoerderung-sport-bayer">Nachwuchsförderung</a></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-04-leverkusen-fussball">Bayer 04 Leverkusen</a></li></ul></li><li><a href="https://www.bayer.com/de/gesellschaftliches-engagement/kultur-kunst-foerderung-programm">Kultur</a></li></ul></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltige-partnerschaften">Partnerschaften</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/grundlagen-berichterstattung">Berichterstattung</a></li><li><a href="https://www.bayer.com/de/nachhaltigkeit/auszeichnungen">Ratings, Rankings und Auszeichnungen</a></li></ul></li></ul><li class="n6"><a href="https://www.bayer.com/de/medien" class="haschild selected">Medien</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Medien</h2><a href="https://www.bayer.com/de/medien"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-05/finger-tipping-at-tablet.jpg" alt="" /></a><p>In diesem Bereich finden Sie aktuelle Nachrichten, Videos, Publikationen sowie Zugänge zu Social-Media-Kanälen und Apps des Bayer-Konzerns.
</p><div class="lnk"><a href="https://www.bayer.com/de/medien">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/medien">Übersicht</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/news-overview-category-search-de?opendocument#/search">Nachrichten</a></li><li class="haschild"><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschild">Biografien</a><ul><li class="haschild"><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschild">Vorstand</a><ul><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument">Werner Baumann</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Liam_Condon?opendocument">Liam Condon</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Sarena_Lin?opendocument">Sarena Lin</a></li></ul></li><li class="haschild"><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument" class="haschild">Aufsichtsrat</a><ul><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a></li></ul></li></ul></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/Reden?opendocument">Reden</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/Fotos?opendocument">Fotos</a></li><li class="haschild"><a href="https://www.bayer.com/de/medien/publikationen" class="haschild">Publikationen</a><ul><li><a href="https://www.bayer.com/en/media/publications">Übersicht</a></li><li><a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte">Integrierte Geschäftsberichte</a></li><li><a href="https://www.bayer.com/de/medien/quartalsberichte">Quartalsmitteilungen</a></li><li><a href="https://www.bayer.com/de/medien/nachhaltigkeitsberichte">Nachhaltigkeitsberichte</a></li><li class="haschild"><a href="https://www.bayer.com/de/medien/publikationen-magazine" class="haschild">Magazine</a><ul><li><a href="https://www.bayer.com/de/medien/news-stories">News & Stories</a></li><li><a href="https://www.bayer.com/de/medien/research">„research" Magazin</a></li><li><a href="https://www.bayer.com/en/media/public-health-magazine">Public Health Magazine</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/medien/publikationen-broschueren" class="haschild">Broschüren</a><ul><li><a href="https://www.bayer.com/de/medien/landwirtschaft-und-ernaehrung-von-morgen">Landwirtschaft und Ernährung von morgen</a></li><li><a href="https://www.bayer.com/en/media/from-molecules-to-medicine">Bayer Kultur Spielzeit</a></li><li><a href="https://www.bayer.com/en/media/brochure-from-molecules-to-veterinary-medicines">Auf den Punkt gebracht</a></li></ul></li><li><a href="https://www.bayer.com/de/medien/newsletter-uebersicht">Newsletter Übersicht</a></li></ul></li><li><a href="https://www.bayer.com/de/videocenter">Video Center</a></li><li class="haschild"><a href="https://www.bayer.com/en/media/social-media-room-bayer" class="haschild">Social Media</a><ul><li><a href="https://www.bayer.com/de/medien/social-media-room">Social Media Room</a></li><li><a href="https://www.bayer.com/de/medien/social-media-kanaele">Social Media Kanäle</a></li></ul></li><li><a href="https://www.bayer.com/de/apps-von-bayer">Apps</a></li><li class="haschild"><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Events?opendocument" class="haschild">Termine & Events</a><ul><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Events">Aktuell</a></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Archiv">Archiv</a></li></ul></li><li><a href="https://media.bayer.de/baynews/baynews.nsf/id/Medienkontakte?opendocument">Medienkontakte</a></li></ul></li></ul><li class="n7"><a href="https://www.bayer.com/de/investoren" class="haschild">Investoren</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Investoren</h2><a href="https://www.bayer.com/de/investoren"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-11/Multiethnic_employees_looking_at_laptop_426x240.jpg" alt="" /></a><p>In eine bessere Zukunft investieren - für unsere Aktionäre, und für die Welt.
</p><div class="lnk"><a href="https://www.bayer.com/de/investoren">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://www.bayer.com/de/investoren">Übersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/vision-strategie" class="haschild">Vision & Strategie</a><ul><li><a href="https://www.bayer.com/de/investoren/bio-revolution-megatrends">Innovationen der Biorevolution</a></li><li><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends">Consumer Health Trends </a></li><li><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie">Trends in der Pharmaindustrie</a></li><li><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends">Trends in der Landwirtschaft</a></li><li><a href="https://www.bayer.com/de/investoren/vision-strategie">Übersicht</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/investor-news" class="haschild">Investor News</a><ul><li><a href="https://www.bayer.com/de/investoren/ad-hoc">Ad Hoc</a></li><li><a href="https://www.bayer.com/de/investoren/investor-news">Übersicht</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/events" class="haschild">Events</a><ul><li class="haschild"><a href="https://www.bayer.com/de/investoren/hauptversammlung" class="haschild">Hauptversammlung</a><ul><li><a href="https://investor.computershare.de/bayerag?plang=de">Aktionärsportal</a></li><li><a href="https://www.bayer.com/de/investoren/einladung-tagesordnung-2020">Einladung & Tagesordnung</a></li><li><a href="https://www.bayer.com/de/investoren/hauptversammlung-service-2020">HV Services & Downloads</a></li><li><a href="https://www.bayer.com/de/investoren/fragen-gegenantraege-wahlvorschlaege">Fragen, Gegenanträge und Wahlvorschläge</a></li><li><a href="https://www.bayer.com/de/investoren/stimmrechtsausuebung-und-aktionaersportal-2020">Stimmrechtsausübung</a></li><li><a href="https://www.bayer.com/de/investoren/abstimmungsergebnisse-2020-bayer">Abstimmungsergebnisse</a></li><li><a href="https://www.bayer.com/de/investoren/hv-archiv">HV-Archiv</a></li><li><a href="https://www.bayer.com/de/investoren/hauptversammlung">Übersicht</a></li></ul></li><li><a href="https://www.bayer.com/de/investoren/telefonkonferenzen">Telefonkonferenzen</a></li><li><a href="https://www.bayer.com/de/investoren/events-archiv">Events-Archiv</a></li><li><a href="https://www.bayer.com/de/investoren/events">Übersicht</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/finanzberichte" class="haschild">Finanzberichte</a><ul><li><a href="https://www.bayer.com/de/investoren/jahresabschluesse-der-bayer-ag">Jahresabschlüsse der Bayer AG</a></li><li><a href="https://www.bayer.com/en/media/quarterly-reports">Quartalsmitteilungen</a></li><li><a href="https://www.bayer.com/de/investoren/archiv">Archiv Berichte</a></li><li><a href="https://www.bayer.com/en/media/integrated-annual-reports">Geschäftsberichte</a></li><li><a href="https://www.bayer.com/de/investoren/finanzberichte">Übersicht</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/aktionaersinformationen" class="haschild">Aktionärsinformationen</a><ul><li><a href="https://www.bayer.com/de/investoren/glossar">Glossar</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen" class="haschild">Stimmrechtsmitteilungen</a><ul><li><a href="https://www.bayer.com/de/investoren/archiv-stimmrechtsmitteilungen">Archiv</a></li><li><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen">Übersicht</a></li></ul></li><li><a href="https://www.bayer.com/de/investoren/rentabilitaetsberechnung">Rentabilitätsberechnung</a></li><li><a href="https://www.bayer.com/de/investoren/kurscharts">Kurscharts</a></li><li><a href="https://www.bayer.com/de/investoren/adr-programm">ADR-Programm</a></li><li><a href="https://www.bayer.com/de/investoren/analystenkonsensus">Analystenkonsensus</a></li><li><a href="https://www.bayer.com/de/investoren/dividenden">Dividenden</a></li><li><a href="https://www.bayer.com/de/investoren/aktionaersinformationen">Übersicht</a></li></ul></li><li><a href="https://www.bayer.com/de/investoren/anleihen">Anleihen</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance" class="haschild">Nachhaltigkeit & Governance</a><ul><li><a href="https://www.bayer.com/de/investoren/corporate-governance">Corporate Governance</a></li><li><a href="https://www.bayer.com/de/investoren/sozial-verantwortliches-investieren">Nachhaltigkeit & Sozial Verantwortliches Investieren</a></li><li><a href="https://www.bayer.com/de/vorstand">Vorstand</a></li><li><a href="https://www.bayer.com/en/supervisory-board/supervisory-board-of-bayer-ag">Aufsichtsrat</a></li><li><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance">Übersicht</a></li></ul></li><li><a href="https://www.bayer.com/de/investoren/document-download-tool">Dokumente zum Download</a></li><li><a href="https://www.bayer.com/de/investoren/ir-team"> Kontakt</a></li></ul></li></ul><li class="n8"><a href="https://career.bayer.com/de/career" class="haschild">Karriere</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">Karriere</h2><a href="https://career.bayer.com/de/career"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-08/dachgarten.jpg" alt="" /></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr über Bayer und finden Sie aktuelle Jobangebote.
</p><div class="lnk"><a href="https://career.bayer.com/de/career">Übersicht</a></div></li><li class="newlevel2"><ul><li><a href="https://career.bayer.com/de/career">Übersicht</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/whybayer" class="haschild">Warum Bayer</a><ul><li><a href="https://career.bayer.com/de/career/whybayer">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/whybayer/innovation-solutions">Innovation & Lösungen</a></li><li><a href="https://career.bayer.com/de/career/whybayer/development-teamwork">Weiterentwicklung & Teamarbeit</a></li><li><a href="https://career.bayer.com/de/career/whybayer/better-life-challenges">Besseres Leben & Herausforderungen</a></li><li><a href="https://career.bayer.com/de/career/whybayer/reputation-impact">Reputation & Einfluss</a></li><li><a href="https://career.bayer.com/de/career/whybayer/benefits-rewards">Vergütung & Leistungen</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/whybayer/values-stories" class="haschild">Werte & Geschichten</a><ul><li><a href="https://career.bayer.com/de/career/whybayer/values-stories">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/david-against-goliath">David gegen Goliath</a></li><li><a href="http: //hrcareerglobal.bayer.acsitefactory.com/en/career/whybayer/values-stories/singapores-supertrees">Die Superbäume von Singapur</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/sky-high-vegetables">Besseres Leben & Herausforderungen</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/bringing-light-into-darkness">Das Licht im Dunkeln</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/rice-for-a-hungry-planet">Reis für eine hungrige Welt</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/bridging_distances">Distanzen überwinden</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/healthy_for_life">Gesund durchs Leben</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/work_and_life_balance"> In Balance arbeiten und leben</a></li><li><a href="https://career.bayer.com/de/career/whybayer/values-stories/secret_of_the_bridge">Das Geheimnis der Brücke</a></li></ul></li></ul></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer" class="haschild">Arbeiten bei Bayer</a><ul><li><a href="https://career.bayer.com/de/career/working-at-bayer">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/meet_our_employees">Unsere Mitarbeiter</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/students">Studenten</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/graduates" class="haschild">Berufseinsteiger</a><ul><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm">Internationales Traineeprogramm für Finanzmanagement (IFM)</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international_hr_trainee_program">Internationales Traineeprogramm Human Resources</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/future-leadership-program-for-production">Internationales Future Leadership Programm - Ingenieure, Pharmazeuten, Naturwissenschaftler</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/global-trainee-program-for-supply-chain-management">Global Supply Chain Management Trainee Program</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international-procurement-management-trainee-program">Internationales Procurement Management Trainee programm</a></li></ul></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/professionals">Berufserfahrene</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/worldwide">Karriere Weltweit</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas" class="haschild">Funktionen</a><ul><li><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/datascience">Data Science</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/marketing">Marketing</a></li><li><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting">Business Consulting</a></li></ul></li></ul></li><li><a href="https://career.bayer.com/de/career/bayer-monsanto">Bayer & Monsanto</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/how-to-join-us" class="haschild">Ihr Einstieg bei uns</a><ul><li><a href="https://career.bayer.com/de/career/how-to-join-us">Übersicht</a></li><li><a href="https://career.bayer.com/de/career/how-to-join-us/how-to-apply">Erfolgreich bewerben</a></li><li><a href="https://career.bayer.com/de/career/how-to-join-us/the-interview">Das Bewerbungsgespräch</a></li><li><a href="https://career.bayer.com/de/career/how-to-join-us/Check-status">Status überprüfen</a></li></ul></li><li><a href="https://career.bayer.com/de/career/contact-us">Kontakt</a></li><li><a href="https://career.bayer.com/de/career/talent-community">Talent Community</a></li></ul></li></ul><li class="n9"><a href="https://www.bayer.com/de/news-stories">News & Stories</a><ul class="newsub"><li class="megaTsrBx"><h2 class="thdln">News & Stories</h2><a href="https://www.bayer.com/de/news-stories"><img class="lazy" width="170" height="100" src="//shared.bayer.com/img/sys/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-08/dachgarten.jpg" alt="" /></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr über Bayer und finden Sie aktuelle Jobangebote.
</p><div class="lnk"><a href="https://www.bayer.com/de/news-stories" ></a></div></li><li class="newlevel2"><ul></ul></li></ul></ul><ul class="nobulls extra-nav "><li><a href="#" class="icon-search js-toggle-search">Search</a></li></ul><ul class="nobulls extra-nav meta-btns"><li><a href="#contact">Kontakt</a></li></ul></nav><!--googleon: index-->

 </div>

 <!--##/nosearch##-->
 <div role="main" class="main">

<!--googleoff: index-->
<div class="service">
 <ul class="breadcrumb">
<li><a href="https://www.bayer.de/">Home</a></li>
<li class="last"><a title="Medien" href="https://www.bayer.de/de/medien.aspx">Medien</a></li>
<!--##PH_Breadcrumb##-->
 </ul>
 <nav class="servicenav">
<ul class="nobulls">
 <li><a href="#print">Drucken</a></li>
 <li><a href="#share" class="last">Teilen</a></li>
</ul>
 </nav>
</div>
<!--googleon: index-->

<section class="main-section">

 <!--##nosearch##-->
 
<!--googleoff: index-->
<div class="unit size-col-a lfthnd">
 <ul class="lfthndnavi">
<li>
 <a href="https://www.bayer.com/de/medien">Übersicht</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/news-overview-category-search-de?opendocument#/search">Nachrichten</a>
</li>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschildren">Biografien</a>
 <ul>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument" class="haschildren">Vorstand</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Werner_Baumann?opendocument">Werner Baumann</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Liam_Condon?opendocument">Liam Condon</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Sarena_Lin?opendocument">Sarena Lin</a>
</li>
 </ul>
</li>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument" class="haschildren">Aufsichtsrat</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Oliver-Zuehlke?opendocument">Oliver Zühlke</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a>
</li>
 </ul>
</li>
 </ul>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Reden?opendocument">Reden</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Fotos?opendocument">Fotos</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.com/de/medien/publikationen" class="haschildren">Publikationen</a>
 <ul>
<li>
 <a href="https://www.bayer.com/en/media/publications">Übersicht</a>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte">Integrierte Geschäftsberichte</a>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/quartalsberichte">Quartalsmitteilungen</a>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/nachhaltigkeitsberichte">Nachhaltigkeitsberichte</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.com/de/medien/publikationen-magazine" class="haschildren">Magazine</a>
 <ul>
<li>
 <a href="https://www.bayer.com/de/medien/news-stories">News & Stories</a>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/research">„research" Magazin</a>
</li>
<li>
 <a href="https://www.bayer.com/en/media/public-health-magazine">Public Health Magazine</a>
</li>
 </ul>
</li>
<li class="haschildren">
 <a href="https://www.bayer.com/de/medien/publikationen-broschueren" class="haschildren">Broschüren</a>
 <ul>
<li>
 <a href="https://www.bayer.com/de/medien/landwirtschaft-und-ernaehrung-von-morgen">Landwirtschaft und Ernährung von morgen</a>
</li>
<li>
 <a href="https://www.bayer.com/en/media/from-molecules-to-medicine">Bayer Kultur Spielzeit</a>
</li>
<li>
 <a href="https://www.bayer.com/en/media/brochure-from-molecules-to-veterinary-medicines">Auf den Punkt gebracht</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/newsletter-uebersicht">Newsletter Übersicht</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.com/de/videocenter">Video Center</a>
</li>
<li class="haschildren">
 <a href="https://www.bayer.com/en/media/social-media-room-bayer" class="haschildren">Social Media</a>
 <ul>
<li>
 <a href="https://www.bayer.com/de/medien/social-media-room">Social Media Room</a>
</li>
<li>
 <a href="https://www.bayer.com/de/medien/social-media-kanaele">Social Media Kanäle</a>
</li>
 </ul>
</li>
<li>
 <a href="https://www.bayer.com/de/apps-von-bayer">Apps</a>
</li>
<li class="haschildren">
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Events?opendocument" class="haschildren">Termine & Events</a>
 <ul>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Events">Aktuell</a>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/DE_Archiv">Archiv</a>
</li>
 </ul>
</li>
<li>
 <a href="https://media.bayer.de/baynews/baynews.nsf/id/Medienkontakte?opendocument">Medienkontakte</a>
</li>
 </ul>

</div>
<!--googleon: index-->
 <!--##/nosearch##-->
 <!--##CONTENT1##-->

 <div class="unit size-col-d">

<!--##BODYSTART_end##-->
<div class="baynews">
		<!-- Begin BayNew_RichText -->

		
      
		
      
      
      
		
		
		
		
		
<article>
              <header class="news-header">
                <hgroup>
<div class="icontextbox"><div class="icontext">FACHPRESSE</div></div>

<div class="topline">Montag - 8. Februar 2021</div>



<h1 class="h1--small"><noscript>Bitte JavaScript aktivieren / Please enable JavaScript</noscript></h1>

                </hgroup>


              </header>
            </article>

<script type="text/JavaScript" charset="UTF-8">
createCookie('dcp','Neue-Daten-Nubeqa-bekraeftigen-guenstige-Sicherheitsprofil-seine-positive-Auswirkung','');

<!-- HTTP_Cookie= //-->
</script>

<div class="media float">
			<!--
			
			 //-->
    <div class="bd plntxt">
      <p><br><br><b>Über Bayer</b><br>
Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Ernährung. Mit seinen Produkten und Dienstleistungen will das Unternehmen den Menschen nützen, indem es zur Lösung grundlegender Herausforderungen einer stetig wachsenden und alternden Weltbevölkerung beiträgt. Gleichzeitig will der Konzern seine Ertragskraft steigern sowie Werte durch Innovation und Wachstum schaffen. Bayer bekennt sich zu den Prinzipien der Nachhaltigkeit und steht mit seiner Marke weltweit für Vertrauen, Zuverlässigkeit und Qualität. Im Geschäftsjahr 2019 erzielte der Konzern mit rund 104.000 Beschäftigten einen Umsatz von 43,5 Milliarden Euro. Die Investitionen beliefen sich auf 2,9 Milliarden Euro und die Ausgaben für Forschung und Entwicklung auf 5,3 Milliarden Euro. Weitere Informationen sind im Internet zu finden unter <a href="http://www.bayer.de" target="_blank">www.bayer.de</a><br><br>Mehr Informationen finden Sie unter <a href="http://www.pharma.bayer.com" target="_blank">www.pharma.bayer.com</a><br>
Folgen Sie uns auf Facebook: <a href="http://www.facebook.com/pharma.bayer" target="_blank">www.facebook.com/pharma.bayer</a><br>
Folgen Sie uns auf Twitter: <a href="https://twitter.com/bayerpharma?lang=de" target="_blank">@BayerPharma</a><br><br><b><font color="#808080">Zukunftsgerichtete Aussagen </font></b><br>
<font color="#808080">Diese Presse-Information kann bestimmte in die Zukunft gerichtete Aussagen enthalten, die auf den gegenwärtigen Annahmen und Prognosen der Unternehmensleitung von Bayer beruhen. Verschiedene bekannte wie auch unbekannte Risiken, Ungewissheiten und andere Faktoren können dazu führen, dass die tatsächlichen Ergebnisse, die Finanzlage, die Entwicklung oder die Performance der Gesellschaft wesentlich von den hier gegebenen Einschätzungen abweichen. Diese Faktoren schließen diejenigen ein, die Bayer in veröffentlichten Berichten beschrieben hat. Diese Berichte stehen auf der Bayer-Webseite </font><a href="http://www.bayer.de" target="_blank"><font color="#808080">www.bayer.de</font></a><font color="#808080"> zur Verfügung. Die Gesellschaft übernimmt keinerlei Verpflichtung, solche zukunftsgerichteten Aussagen fortzuschreiben und an zukünftige Ereignisse oder Entwicklungen anzupassen.</font></p>
  </div>
</div>

		<div class="Content">
			
		</div>
		
		
<!-- End BayNew_RichText -->
</div>
<!-- Begin Right-Column-Default-->

      </div>
        <div class="unit size-col-a margi">
<!-- Begin MarginDownload -->
			<div class="margiblock dontprint module-blue"><h5 class="h5">Download Center</h5>
<div class="h3"><div id="BayNewsDownloadCenterInfo">0</div> Datei(en) gesammelt</div><script type="text/javascript">
var BNDCCookieName = 'DownloadCenterFileList';
var BNDCInfoId = 'BayNewsDownloadCenterInfo';
var BNDCMaxTextFiles = 80;
var BNDCMaxImageFiles = 3;
var BNDCNoCookieErrorMsg = 'Diese Funktion arbeitet mit Session-Cookies. Bitte erlauben Sie Ihrem Browser das Setzen von Cookies';
var BNDCMaxTextErrorMsg = 'Es sind nicht mehr als '+BNDCMaxTextFiles+' Downloads von Text-Dateien für eine Zip-Datei zugelassen';
var BNDCMaxImageErrorMsg = 'Es sind nicht mehr als '+BNDCMaxImageFiles+' Downloads von Bildersammlungen für eine Zip-Datei zugelassen';
var BNDCExistsErrorMsg = 'Dieser Download existiert schon im Download Center';
</script><hr><a href="../id/DE_DownloadCenter" target="_top" class="overview">Download Center öffnen</a>
</div>

<div class="margiblock dontprint module-blue"><h5 class="h5">Download</h5><div class="mlnk">
<div class="green">Presse-Information</div><a class="marginDownloadLink " href="F12D673E4A43FA8EC12586760043CCBE/$File/2021-0031.pdf?open&amp;mod=09.02.2021_13:07:49" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/F12D673E4A43FA8EC12586760043CCBE/$File/2021-0031.pdf', 'WT.ti','2021-0031-DE: PDF - ASCO%20GU%20Cancers%20Symposium%202021%3A >> Neue%20Daten%20von%20Nubeqa%AE%20bekr%E4ftigen%20das%20g%FCnstige%20Sicherheitsprofil%20und%20seine%20positive%20Auswirkung%20auf%20das%20Gesamt%FCberleben')"><span>Download PDF</span></a><div><!-- IE8 --></div><a class="marginDownloadLink " href="F12D673E4A43FA8EC12586760043CCBE/$File/2021-0031.rtf?open&amp;mod=09.02.2021_13:07:49" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/F12D673E4A43FA8EC12586760043CCBE/$File/2021-0031.rtf', 'WT.ti','2021-0031-DE: RTF - ASCO%20GU%20Cancers%20Symposium%202021%3A >> Neue%20Daten%20von%20Nubeqa%AE%20bekr%E4ftigen%20das%20g%FCnstige%20Sicherheitsprofil%20und%20seine%20positive%20Auswirkung%20auf%20das%20Gesamt%FCberleben')"><span>Download RTF</span></a><div><!-- IE8 --></div><a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2021-0031.pdf');void(0);"><span> PDF (378 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
<a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2021-0031.rtf');void(0);"><span> RTF (160 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
</div></div>

<!-- END MarginDownload -->
<!-- Begin DisplayUniversalLinks-->
			
<!-- END DisplayUniversalLinks-->
<!-- Begin MarginElements-->
			
    		
<!-- END MarginElements-->
<!-- Begin DisplayRelatedArtikels-->
			<div class="margiblock dontprint"><h1 class="h5">Verwandte Artikel</h1><hr><div class="mcontent mlnk"><div class="marginBarContent"><a href="https://pharma.bayer.com/virtual-press-hub-asco-gu"><span>ASCO GU Virtual Media Hub von Bayer</span></a></div></div></div>
<!-- END DisplayRelatedArticles-->
<!-- Begin DisplayRelatedLinks-->
			
<!-- END DisplayRelatedLinks-->
<!-- Begin MarginContact -->
			<div class="margiblock dontprint"><h1 class="h5">Ansprechpartner</h1><hr><div class="mcontent mlnk">
 <div class="profile contact"><div class="profile-photo"><div class="photo-wrapper"><img src="../id/644C8ECB9698E9FCC1257E260053B6CA/$file/Malena Johannes.jpg" border="0" alt=""></div></div>
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Malena Johannes</h3>

   
   <div class="contact__title">Oncology</div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 30 468-14079</span></div>
    <div class="contact__mail"><a href="mailto:malena.johannes@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

 <div class="profile contact">
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Für Investoren:</h3>

   <div class="contact__title"><A HREF="https://www.bayer.com/de/investoren/ir-team">Bayer Investor Relations Team</A></div>
   <div class="contact__title"></div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 214 30-72704 </span></div>
    <div class="contact__mail"><a href="mailto:ir@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

<!-- END MarginContact -->
<!-- Begin DisplayAnchorList-->
			
<!-- END DisplayAnchorList-->
<!-- Begin marginRTFContent BODY -->
				
<!-- END marginRTFContent BODY -->

<!-- END Right-Colu	mn //-->
<!--##BODYEND_start##-->

 </div>
</section>

 </div>

 <!--##nosearch##-->

</div>

<div class="last-updated">

 Letzte Änderung:
 9. Februar 2021
 <!--##last_modified##-->
</div>
<footer class="page-footer">
 <div class="service-footer-container">
<div class="service-footer-container2" data-ga-category="Footer">
 <div class="service-footer" data-ga-label="Content Links">
<div class="service-footer__col">
 <h4>Unser Geschäft</h4>
 <ul class="service-footer__links">
<li><a href="https://pharma.bayer.com/de/" target="_blank" class="lnk-w">Pharmaceuticals</a></li>
<li><a href="https://www.bayer.de/de/comsumer-health-division.aspx" target="_blank" class="lnk-w">Consumer Health</a></li>
<li><a href="https://www.cropscience.bayer.de/" target="_blank" class="lnk-w">Crop Science</a></li>
<li><a href="https://www.bayer.de/de/produkte-von-a-bis-z.aspx" class="lnk-w">Unsere Produkte</a></li>
<li><a href="https://www.bayer.de/de/bayer-in-aller-welt.aspx" class="lnk-w">Bayer in aller Welt</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Magazine &amp; Berichte</h4>
 <ul class="service-footer__links">
<li><a href="https://www.magazin.bayer.de/" class="lnk-w">Bayer Magazin</a></li>
<li><a href="https://www.research.bayer.de/" target="_blank" class="lnk-w"><em>research</em> Magazin</a></li>
<li><a href="https://www.geschaeftsbericht.bayer.de/" target="_blank" class="lnk-w">Geschäftsbericht</a></li>
<li><a href="https://www.quartalsbericht.bayer.de/" target="_blank" class="lnk-w">Quartalsbericht</a></li>
<li><a href="https://www.bayer.de/de/publikationen.aspx" class="lnk-w">Weitere Publikationen</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Bleiben Sie informiert!</h4>
 <ul class="service-footer__links">
<li><a href="https://www.career.bayer.com/de/career/job-search/index.html" class="lnk-w">Aktuelle Jobs</a></li>
<li><a href="https://media.bayer.de" class="lnk-w">Aktuelle Nachrichten</a></li>
<li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx" target="_blank" class="lnk-w">Newsletter</a></li>
<li><a href="https://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/" class="lnk-w">Bayer-Aktienkurs</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Kontakt</h4>
 <p>Haben Sie Fragen oder Kommentare zu unserer Website, unseren Produkten oder Services?</p><a class="button" href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a>
</div>
<div class="service-footer__col">
 <h4>Folgen Sie uns</h4>
 <ul class="follow-us" data-ga-label="Social Media Channels">
<li class="follow-us__item"><a href="https://www.facebook.com/Bayer" title="Folgen Sie uns auf Facebook" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--fb">Facebook</a></li>
<li class="follow-us__item"><a href="https://twitter.com/bayer" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--tw" data-original-title="Folgen Sie uns auf Twitter">Twitter</a></li>
<li class="follow-us__item"><a href="https://www.youtube.com/user/BayerTV" title="Folgen Sie uns auf YouTube" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--yt">YouTube</a></li>
<li class="follow-us__item"><a href="https://www.linkedin.com/company/bayer" title="Folgen Sie uns auf LinkedIn" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--li">LinkedIn</a></li>
<li class="follow-us__item"><a href="https://instagram.com/bayerofficial" title="Folgen Sie uns auf Instagram" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--ig" data-placement="left">Instagram</a></li>
<li class="follow-us__item"><a href="https://www.bayer.de/de/rss.aspx" title="RSS Feed" data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--rss" data-placement="left">RSS</a></li>
 </ul>
</div>
 </div>
</div>
 </div><a href="#" class="page-top shadowDepth1 border-tlr-radius track-event" data-trackname="page-top">Top</a>
 <div class="content-footer-container">
<div class="content-footer">
 <div class="cright-item">Copyright © Bayer AG</div>
 <div class="sitemap-link"><a href="https://www.bayer.de/de/sitemap.aspx">Sitemap</a></div>
 <ul class="legaladvice ">
<li><a href="https://www.bayer.de/de/nutzungsbedingungen.aspx">Nutzungsbedingungen</a></li>
<li><a href="https://www.bayer.de/de/datenschutzerklaerung.aspx">Datenschutzerklärung</a></li>
<li><a href="https://www.bayer.de/de/impressum.aspx">Impressum</a></li>
 </ul>
 <div class="printfooter">
<!--##PH_FullURL##-->
 </div>
</div>
 </div>
</footer>

 </div>

 <!--##/nosearch##-->

 <!--##PH_Bottom##-->
 <script src="https://shared.bayer.com/js/modernizr.js"></script>
 <script src="https://shared.bayer.com/scripts/seamless.js"></script>
 <script src="https://shared.bayer.com/api/edge/bayer.js"></script>


 <script src="https://shared.bayer.com/scripts/9/analytics-press.js"></script>
 <script src="https://shared.bayer.com/scripts/9/disclaimer.js"></script>
 <script src="https://shared.bayer.com/scripts/9/analytics.js"></script>

<!--##BODYEND_end##-->
<script>
        loadJS("../files/relaunch/$file/relaunch.min.js?open&v=39");
      </script>
<script>
var breadcrumbItems = document.querySelectorAll('.breadcrumb li');
var gaBreadcrumb ="";
Array.prototype.forEach.call(breadcrumbItems, function(el, index, array){
  gaBreadcrumb += el.textContent;
  if(array.length> (index + 1)){
    gaBreadcrumb += "|";
   }
});
{dataLayer = [{
 'ONPageTitle': 'Neue Daten von Nubeqa® bekräftigen das günstige Sicherheitsprofil und seine positive Auswirkung auf das Gesamtüberleben',
 'ONBreadcrumb': gaBreadcrumb,
 'ONPageArea':location.host + location.pathname,
 'ONContentType':'BayNews',
 'ONGuid': 'F12D673E4A43FA8EC12586760043CCBE',
 'ONPublicationDate':'2021-2-8',
 'ONContentSubType':'PRESSEMELDUNG',
 'ONNewsRTFExport':'DE|PHhome',
 //'ONNewsTopic':'DEGesundheit - Deutschland;DEHeimtiere;DEParasiten',
 'ONNewsSubgroups':'DE|Pharmaceuticals',
 'ONNewsLocation':'DE'
}]};
</script>





</body>
</html>
