<!doctype html>
<!--[if lt IE 7]> <html class="no-js rwd lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js rwd lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js rwd lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js rwd" lang="de"> <!--<![endif]-->
<!-- 
<html>
<head>
<title>US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren - News von Bayer</title><!-- HEAD --><head>
<!--##PH_Head_start##-->
 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
 <meta name="apple-mobile-web-app-capable" content="yes" />
 <title>US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren - News von Bayer</title>
 <link rel="stylesheet" href="../files/layoutframework/$file/above-the-fold.css?open&v=060422">
 <link rel="stylesheet" href="../files/layoutframework/$file/async.css">
 <link rel="icon" type="image/vnd.microsoft.icon" href="../files/layoutframework/$file/favicon.ico" />
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
 <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="acbadf33-9eb7-47c3-acd2-0ce8864e2509-test" ></script>
 <script type="text/javascript">
 function OptanonWrapper() { }
 </script>
 <script>
function classRemove(s, a) { s.classList ? s.classList.remove(a) : s.className = s.className.replace(new RegExp("\\b" + a + "\\b", "g"), "") } function classAdd(s, a) { s.classList ? s.classList.add(a) : classHas(s, a) || (s.className += " " + a) } function classHas(s, a) { return s.classList ? s.classList.contains(a) : new RegExp("\\b" + a + "\\b").test(s.className) }
classRemove(document.documentElement, 'no-js');
classAdd(document.documentElement, 'js');
 </script>
 <!--##PH_Head_end##-->
<link rel="stylesheet" href="../files/relaunch/$file/relaunch.min.css?open&amp;v=58">
<base href="https://media.bayer.de/baynews/baynews.nsf/id/US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel">
<link rel="alternate" type="application/rss+xml" title="Der Bayer Presse-Server" href="http://media.bayer.de/baynews/baynews.nsf/news.xml?open">

<link rel="canonical" href="http://www.presse.bayer.de/baynews/baynews.nsf/id/US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel">
<meta name="robots" content="noindex,all,nofollow">
<meta name="GENERATOR" content="Powered by TIMETOWEB Content Management System R6: WWW.TIMETOACT.DE">
<meta name="audience" content="Presse,Alle">
<meta name="revisit-after" content="1 days">
<meta name="distribution" content="global">
<meta name="page-type" content="Homepage,Pressemeldungen,Nachrichten Übersicht">
<meta  name="page-topic" content="News,Presse,Meldungen,Pressemeldung,Nachrichten,Informationen,Infos,Konzern,Homepage,Bayer">
<meta name="author" content="Bayer AG Communications">
<meta name="publisher" content="Bayer AG Communications">
<meta name="copyright" content="Bayer AG, Leverkusen, Germany">
<meta name="language" content="de">
<meta property="twitter:card" content="summary" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://media.bayer.de/baynews/baynews.nsf/id/US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel" />
<meta property="og:site_name" content="US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren" />
<meta property="og:title" content="US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren" />
<meta property="twitter:title" content="US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren" />
<meta property="og:description" content="Der Antrag wird gleichzeitig von teilnehmenden internationalen Gesundheitsbehörden im Rahmen der Initiative Project Orbis des Onkologie-Exzellenzzentrums (OCE) der FDA geprüft" />
<meta property="twitter:description" content="Der Antrag wird gleichzeitig von teilnehmenden internationalen Gesundheitsbehörden im Rahmen der Initiative Project Orbis des Onkologie-Exzellenzzentrums (OCE) der FDA geprüft" />
<meta property="og:image" content=""http://media.bayer.de/baynews/baynews.nsf/id/US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel/$file/active_seniors_on_a_walk-2022-0075-B-170.jpg"" />
<meta property="twitter:image" content=""http://media.bayer.de/baynews/baynews.nsf/id/US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel/$file/active_seniors_on_a_walk-2022-0075-B-170.jpg"" />
<meta name="description" lang="de" content="Der Antrag wird gleichzeitig von teilnehmenden internationalen Gesundheitsbehörden im Rahmen der Initiative Project Orbis des Onkologie-Exzellenzzentrums (OCE) der FDA geprüft">
<meta name="keywords" lang="de" content="Presse,News,Nachrichten,Pressemeldungen,Pressemitteilung,Meldungen,Aktuelles,Aktuell,Publikationen,Podcast,Ansprechpartner,Pressesprecher,Journalist,Pressekonferenz,Fotos,TV,Reden,Biografien,Termine,Events,Media,Public,Relations">
<script type="text/javascript">
var language="DE";
var dbPath="/baynews/baynews.nsf";
var pageUniqueID="9651D81CF628B1AEC12588370023BA42";
var pageId="US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel";
var ssldomain="";
</script>
<style type="text/css">
.PDNavShadowCell div.pdhl2 {display:none;}
td.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome,
#PDNavTDFirst a.noBorderAtHome:visited,
#PDNavTDFirst a.noBorderAtHome:active,
#PDNavTDFirst a.noBorderAtHome:hover,
td a.noBorderAtHome,
td a.noBorderAtHome:visited,
td a.noBorderAtHome:active,
td a.noBorderAtHome:hover {border:0px solid black;border-bottom:0em solid black;}
div.noMarginAtHome {margin-top:0em;*margin-top:-0.3125em;}
</style>





<script type="text/JavaScript" charset="UTF-8">
function getCookieValue(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length >= 2) return parts.pop().split(";").shift();
}
function createCookie(name,value,days) {
    var expires = "";
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days*24*60*60*1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = name + "=" + value + expires + "; path=/";
}
var serverTime =1651580896;
var disclaimerCookieName = "doccheck-login";
var disclaimerCookieValue = "1";
 function checkReferer(parameterValue) {

 var t1 = Number(serverTime);
 var timewindow = 90;
 var t2 = Number(parameterValue);
 if( ((t2 + timewindow) > t1) && (t2 < (t1 + timewindow)) ) return true;
 return false;
}
var disclaimerURL= "../id/doccheck-login?OpenDocument&dcp=US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel&pi=2022-0075&ccm=";
function verifyAccess(cookieName, redirectURL) {
var parameterName = "&sessionID=";
if (document.cookie) {
var c = getCookieValue(cookieName);
if (c == "1") {
return true;
}
}
queryString = window.location.search;
if (queryString.indexOf(parameterName) > -1) {
var parameterValue = queryString.substr(queryString.indexOf(parameterName) + parameterName.length, 36);
if (parameterValue.indexOf('&') > -1) {
parameterValue = queryString.substr(0, parameterValue.indexOf('&'));
}
if (checkReferer(parameterValue)) {
return true;
}
}
location.replace(redirectURL);
}
createCookie('dcp','US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel','');
checkresult = verifyAccess(disclaimerCookieName, disclaimerURL);
</script>



</head>
<body text="#000000" bgcolor="#FFFFFF" class="contnt de HTTPS">
<link rel="stylesheet" href="../files/news-search/$file/main.min.css?open&amp;v=34">
<script>document.querySelector('body').classList.add('scheme-purple');</script>

<!--##BODYSTART_start##-->

 <!--##nosearch##-->

 <div class="wrapper">
<div class="page" id="page">

 <div id="corporate-container">
<div class="tagline"><img src="../files/layoutframework/$file/tagline-xl.min.svg?open&v=310821"
alt="Science for a better life" /></div>
<!-- Support Navigation -->
<nav class="meta">
 <ul class="u-no-bulls">
<li><a href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a></li>
<li><a href='../id/SwitchLanguage?open&openlang=2022-0075-EN&type=news&pagesource=US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel'>English</a></li>
 </ul>
</nav>

<!-- /Support Navigation -->
<div id="bcn-container"></div>
 </div>

 <div class="pageheader">

<!--##PH_Header_start##-->
<header id="header"><a href="https://www.bayer.de/" title="Homepage" class="logo"><img
 src="../files/layoutframework/$file/logo.svg?open&v=310821" aria-label="Bayer" alt="" /></a>
 <div class="site-identifier site-identifier--short"><a href="https://www.bayer.de/"
 title="Homepage">Global</a></div>
</header>
<!--##PH_Header_end##-->

<nav class="mobilenavigation">
 <ul>
<li class="li-mlang"><a class="mlang" href="<!--PH_MobileLanguage-->">EN</a></li>
<li class="li-msearch"><a href="#search" class="msearch js-toggle-msearch">Suche</a></li>
<li class="li-mnav"><a href="#nav" class="mnav js-toggle-nav">Men&uuml;</a></li>
 </ul>
</nav>

<!--googleoff: index-->
<nav role="navigation" class="navigation">
 <ul id="mega-menu-1" class="megamenu"><!-- DynMenue--><!--##Menuelevel 0##--><li class="n1"><a href="https://www.bayer.com" >Startseite</a></li><li class="n2"><a href="https://www.bayer.com/de/das-ist-bayer" class="haschild">&Uuml;ber Bayer</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">&Uuml;ber Bayer</h2><a href="https://www.bayer.com/de/das-ist-bayer"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/girl_color_party.jpg" alt="" /></a><p>Bayer ist ein weltweit t&auml;tiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Agrarwirtschaft.
</p><div class="lnk"><a href="https://www.bayer.com/de/das-ist-bayer">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/das-ist-bayer">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/strategie/profil-und-organisation">Profil und Organisation</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/strategie/profil-und-organisation">Auf einen Blick</a></li><li ><a href="https://www.bayer.com/de/strategie/strategie">Unsere Vision & Strategie</a></li><li ><a href="https://www.bayer.com/de/strategie/unsere-marke">Unsere Marke</a></li><li ><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt">Bayer in aller Welt</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/commitments/unsere-werte">Unsere Commitments</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/commitments/unsere-werte">Unsere Werte</a></li><li ><a href="https://www.bayer.com/de/commitments/inklusion-und-diversity-bei-bayer">Inklusion und Vielfalt</a></li><li ><a href="https://www.bayer.com/de/commitments/hoehere-massstaebe-bei-transparenz-und-nachhaltigkeit">H&ouml;here Ma&szlig;st&auml;be</a></li><li class="haschild"><a href="https://www.bayer.com/de/commitments/transparenz">Transparenz</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/commitments/transparenz">Engagement & &Uuml;berblick</a></li><li ><a href="https://www.bayer.com/en/commitments/transparency-in-science-collaborations">Wissenschaftliche Kooperationen</a></li><li class="haschild"><a href="https://www.bayer.com/de/commitments/zahlungen-an-medizinische-fachkreise">Zuwendungen an medizinische Fachkreise</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/commitments/zusammenarbeit-mit-aerzten">Zusammenarbeit mit &Auml;rzten</a></li><li ><a href="https://www.bayer.com/de/commitments/efpia-transparenzkodex">Fakten zum Transparenzkodex</a></li><li ><a href="https://www.bayer.com/de/commitments/datenberichte">Datenberichte</a></li></ul></li></ul></li><li ><a href="https://www.bayer.com/de/commitments/politische-grundsaetze-und-positionen">Politisches Engagement</a></li></ul></li><li ><a href="https://www.bayer.com/de/arbeiten-bei-bayer">Mitarbeiter bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf">Einkauf</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/einkauf">Einkauf bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/unser-ansatz">Nachhaltigkeit im Einkauf</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/einkauf/unser-ansatz">Unser Ansatz</a></li><li ><a href="https://www.bayer.com/de/einkauf/lieferanten-verhaltenskodex">Verhaltenskodex f&uuml;r Lieferanten</a></li><li ><a href="https://www.bayer.com/en/procurement/strategic-sustainability-focus-areas">Strategische Nachhaltigkeitsschwerpunkte</a></li><li ><a href="https://www.bayer.com/de/einkauf/lieferantenvielfalt">Lieferantenvielfalt</a></li><li ><a href="https://www.bayer.com/de/einkauf/industrie-initiativen">Industrie-Initiativen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen">Informationen f&uuml;r Lieferanten</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/einkauf/einkaufsbedingungen">Einkaufsbedingungen</a></li><li ><a href="https://www.bayer.com/de/einkauf/rechnungsstellung">Rechnungsstellung</a></li><li ><a href="https://www.bayer.com/de/einkauf/downloads-und-links-zu-einkauf">Downloads & Links</a></li><li ><a href="https://www.bayer.com/en/procurement/supplier-day">Lieferantentag</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy">Corporate Compliance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/corporate-compliance/corporate-compliance-policy">Policy</a></li><li ><a href="https://www.bayer.com/en/corporate-compliance/cpsia">CPSIA</a></li><li ><a href="https://www.bayer.com/de/corporate-compliance/informationssicherheit-it-security-cyberkriminalitaet">IT-Sicherheit</a></li><li ><a href="https://www.bayer.com/de/corporate-compliance/datenschutzhinweise-fuer-ausgewaehlte-verarbeitungstaetigkeiten">Datenschutzhinweise f&uuml;r ausgew&auml;hlte Verarbeitungst&auml;tigkeiten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/corporate-governance">Corporate Governance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/corporate-governance">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/arbeitsweise-des-vorstands">Arbeitsweise des Vorstands</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/aufsichtsrat">Aufsichtsrat</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/meldepflichtige-wertpapiergeschaefte">Managers‘ Transactions</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/frauen-fuehrungspositionen">Frauenanteil in F&uuml;hrungspositionen</a></li><li ><a href="https://www.bayer.com/en/corporate-governance/approach-to-tax">Bayer-Ansatz zur Besteuerung</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/kontrolle">Kontrolle</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/gesetzmaessiges-und-verantwortungsbewusstes-handeln">Corporate Compliance</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/ausfuehrliche-berichterstattung">Transparenz</a></li><li ><a href="https://www.bayer.com/de/corporate-governance/links-und-downloads">Links & Downloads</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte">Unternehmensgeschichte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1863-bis-1881">1863-1881</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1881-bis-1914">1881-1914</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1914-bis-1925">1914-1925</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1925-bis-1945">1925-1945</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1945-bis-1951">1945-1951</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1951-bis-1974">1951-1974</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1974-bis-1988">1974-1988</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-1988-bis-2001">1988-2001</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2001-bis-2010">2001-2010</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensgeschichte-2010-bis-2021">2010-2021</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/150-jahre">2013 – 150 Jahre Bayer</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/biografien">Biografien</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/logo-geschichte">Das Bayer-Kreuz</a></li><li ><a href="https://www.bayer.com/de/unternehmensgeschichte/unternehmensarchiv">Unternehmensarchiv</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/vorstand">Vorstand</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/vorstand">Mitglieder</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/vorstand">&Uuml;bersicht und Aufgaben</a></li><li ><a href="https://www.bayer.com/de/vorstand/werner-baumann">Werner Baumann</a></li><li ><a href="https://www.bayer.com/en/board-of-management/sarena-lin">Sarena Lin</a></li><li ><a href="https://www.bayer.com/de/vorstand/wolfgang-nickl">Wolfgang Nickl</a></li><li ><a href="https://www.bayer.com/de/vorstand/stefan-oelrich">Stefan Oelrich</a></li><li ><a href="https://www.bayer.com/de/vorstand/rodrigo-santos">Rodrigo Santos</a></li><li ><a href="https://www.bayer.com/de/vorstand/heiko-schipper">Heiko Schipper</a></li></ul></li><li ><a href="https://www.bayer.com/de/vorstand/mandate">Mandate</a></li><li ><a href="https://www.bayer.com/de/vorstand/verguetung-vorstand">Verg&uuml;tung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag">Aufsichtsrat</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/aufsichtsrat/der-aufsichtsrat-der-bayer-ag">Mitglieder</a></li><li ><a href="https://www.bayer.com/de/aufsichtsrat/ausschuesse">Aussch&uuml;sse</a></li><li ><a href="https://www.bayer.com/de/aufsichtsrat/verguetung-aufsichtsrat">Verg&uuml;tung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/termine-und-events">Termine & Events</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/termine-und-events">Aktuell</a></li><li ><a href="https://www.bayer.com/de/archiv">Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/kontakt">Kontakt</a></li></ul></li></ul></li><li class="n3"><a href="https://www.bayer.com/de/gesundheit" class="haschild">Gesundheit</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Gesundheit</h2><a href="https://www.bayer.com/de/gesundheit"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2022-04/pediatrician.png" alt="" /></a><p>Als ein f&uuml;hrendes Unternehmen im Gesundheitswesen bietet Bayer innovative L&ouml;sungen zur Vorbeugung, Linderung und Behandlung von Krankheiten an.
</p><div class="lnk"><a href="https://www.bayer.com/de/gesundheit">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/gesundheit">Gesundheit bei Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/pharmaceuticals">Pharmaceuticals</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/en/pharma/treatments-therapies">Behandlungen & Therapien</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/herz-kreislauf-nierenerkrankungen">Kardiologie</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/pharma/thrombosis">Thrombose</a></li><li ><a href="https://www.bayer.com/de/pharma/herzinfarkt">Herzinfarkt</a></li><li ><a href="https://www.bayer.com/en/pharmaceuticals/living-with-heart-failure">Leben mit Herzinsuffizienz</a></li><li ><a href="https://www.bayer.com/de/pharma/bluthochdruck">Bluthochdruck</a></li><li ><a href="https://www.bayer.com/en/pharma/stroke-atrial-fibrillation">Schlaganfall & Vorhofflimmern</a></li><li ><a href="https://www.bayer.com/de/pharma/diagnose-von-herzerkrankungen">Diagnose von Herzerkrankungen</a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/haemophilie">Hematologie</a></li><li ><a href="https://www.bayer.com/de/pharma/pulmonale-hypertonie">Pulmonale Hypertonie</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/krebs">Onkologie</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/gastrointenstinaler-stromatumor">Gastrointenstinaler Stromatumor</a></li><li ><a href="https://www.bayer.com/de/pharma/brustkrebs">Brustkrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/nierenkrebs">Nierenkrebs</a></li><li ><a href="https://www.bayer.com/en/pharma/liver-cancer">Leberkrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/prostatakrebs">Prostatakrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/trk-fusionskrebs">TRK Fusionskrebs</a></li><li ><a href="https://www.bayer.com/de/pharma/schilddruesenkrebs">Schilddruesenkrebs</a></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/chronische-nierenerkrankung">Chronische Nierenerkrankung</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/augenerkrankungen">Augenerkrankungen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/altersabhaengige-makuladegeneration">Altersabhaengige Makuladegeneration</a></li><li ><a href="https://www.bayer.com/en/pharma/diabetic-macular-edema-dme">Diabetisches Makula Oedem</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/hormonelle-und-reproduktive-gesundheit">Hormonelle und reproduktive Gesundheit</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/empfaengnisverhuetung">Empfaengnisverhuetung</a></li><li ><a href="https://www.bayer.com/de/pharma/endometriose">Endometriose</a></li><li ><a href="https://www.bayer.com/de/pharma/starke-regelblutung">Starke Regelblutung</a></li><li ><a href="https://www.bayer.com/de/pharma/wechseljahren">Wechseljahren</a></li><li ><a href="https://www.bayer.com/de/pharma/gebaermuttermyome">Gebaermuttermyome</a></li><li ><a href="https://www.bayer.com/de/pharma/akne-therapie">Akne Therapie</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/gesundes-altern">Gesundes Altern</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/30-jahre-ab-jetzt-hub">Zentrum f&uuml;r gesundes Altern</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/produkte/risiken-nutzen-medikamente-patienten-informationen">Produkte</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/pharma/nebenwirkung-melden">Eine Nebenwirkung melden</a></li><li ><a href="https://www.bayer.com/de/pharma/vorsicht-faelschung">Vorsicht Faelschung</a></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/gefaelschte-medikamente-erkennen">Gef&auml;lschte Medikamente erkennen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/eu-prueflogo-fuer-serioese-online-apotheken">EU Prueflogo Fuer Serioese Online Apotheken</a></li><li ><a href="https://www.bayer.com/de/pharma/hintergrund-informationen-zu-arzneimittel-faelschungen">Hintergrund-Informationen zu Arzneimittel­f&auml;lschungen</a></li><li ><a href="https://www.bayer.com/de/pharma/gefaehrliche-phantasieprodukte-erkennen">Gef&auml;hrliche Phantasieprodukte erkennen</a></li><li ><a href="https://www.bayer.com/de/pharma/nuetzliche-links-zum-thema-arzneimittelfaelschungen">Links</a></li><li ><a href="https://www.bayer.com/de/pharma/neue-sicherheitsmerkmale-fuer-verschreibungspflichtige-medikamente-europa">Neue Sicherheitsmerkmale f&uuml;r verschreibungspflichtige Medikamente in Europa</a></li><li ><a href="https://www.bayer.com/de/pharma/bayers-engagement-gegen-arzneimittel-faelschungen">Bayers Engagement gegen Arzneimittel­f&auml;lschungen</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/innovation-forschung">Innovation & Technologie</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/trends">Trends</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/aav-basierte-therapeutika-bekaempfung-genetischer-krankheiten-an-ihrem-ursprung">AAV-basierte Therapeutika</a></li><li ><a href="https://www.bayer.com/de/pharma/krebsstammzellen">Krebsstammzellen</a></li><li ><a href="https://www.bayer.com/de/pharma/zell-und-gentherapie">Zell- & Gentherapie</a></li><li ><a href="https://www.bayer.com/de/pharma/pharmakogenetik">Pharmakogenetik</a></li><li ><a href="https://www.bayer.com/de/pharma/biomarkern">Biomarkern</a></li><li ><a href="https://www.bayer.com/de/pharma/personalisierte-medizin">Personalisierte Medizin </a></li><li ><a href="https://www.bayer.com/de/pharma/antikoerper-wirkstoff-konjugate">Antik&ouml;rper-Wirkstoff-Konjugate</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/entwicklungspipeline">Pipeline</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/klinische-studien">Klinische Studien</a></li><li ><a href="https://www.bayer.com/de/pharma/ethik-bei-klinischen-studien">Ethik bei klinischen Studien</a></li><li ><a href="https://www.bayer.com/de/pharma/faq">FAQ</a></li><li ><a href="https://www.bayer.com/de/pharma/transparenz-richtlinie-fuer-klinische-studien">Transparenz-Richtlinie f&uuml;r klinische Studien</a></li><li ><a href="https://www.bayer.com/en/pharma/access-investigational-medicines">Access to investigational medicines</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/technologien">Technology</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/kombinatorische-chemie">Kombinatorische Chemie</a></li><li ><a href="https://www.bayer.com/de/pharma/virtuelle-medikamententests">Virtuelle Medikamententests</a></li><li ><a href="https://www.bayer.com/de/pharma/protacs-de">PROTACs</a></li><li ><a href="https://www.bayer.com/de/pharma/diagnostische-bildgebung">Diagnostische Bildgebung</a></li><li ><a href="https://www.bayer.com/de/pharma/rna-interferenz">RNA-Interferenz</a></li><li ><a href="https://www.bayer.com/de/pharma/hochdurchsatz-screening">Hochdurchsatz-Screening</a></li><li ><a href="https://www.bayer.com/de/pharma/ki-in-pharma">KI Technologie</a></li><li ><a href="https://www.bayer.com/de/pharma/drug-discovery-digitalisierung">Digitalisierung in Arzneimittelforschung</a></li><li ><a href="https://www.bayer.com/de/pharma/niedermolekulare-wirkstoffe-die-auf-rna-abzielen">Niedermolekulare Wirkstoffe auf RNA abzielen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/partnerschaften">Partnerschaften</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/unsere-interessensgebiete">Unsere Interessensgebiete </a></li><li ><a href="https://www.bayer.com/de/pharma/darum-sind-wir-partner">Darum sind wir Partner</a></li><li ><a href="https://www.bayer.com/de/pharma/mit-uns-kollaborieren-0">Darum sind wir Partner</a></li><li ><a href="https://www.bayer.com/de/pharma/mit-uns-kollaborieren">Arten der Kollaboration</a></li><li ><a href="https://www.bayer.com/de/pharma/chemische-sonden-fuer-den-offenen-zugang">Chemische Sonden f&uuml;r den offenen Zugang</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/sicherstellung-nachhaltiger-produktversorgung">Commitments</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/pharma/sicherstellung-nachhaltiger-produktversorgung">Nachhaltigkeit</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/staerkung-des-zugangs-zu-gesundheitsversorgung">St&auml;rkung des Zugangs zu Gesundheitsversorgung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/pharma/initiatives">Initiativen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/pharma/fuehrungsperspektiven">F&uuml;hrungsperspektiven</a></li><li ><a href="https://www.bayer.com/en/pharma/empowering-women-globally">Frauen weltweit st&auml;rken</a></li><li ><a href="https://www.bayer.com/de/pharma/bekaempfung-vernachlaessigter-tropenkrankheiten">Bek&auml;mpfung vernachl&auml;ssigter Tropenkrankheiten</a></li><li ><a href="https://www.bayer.com/de/pharma/pflege-nicht-uebertragbarer-krankheiten">Verbesserung Umgang mit nicht &uuml;bertragbaren Krankheiten​</a></li><li ><a href="https://www.bayer.com/en/pharma/delivering-better-cancer-care">Delivering Better Cancer Care</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/pharma/transparenz-richtlinie-fuer-klinische-studien">Transparenz</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/en/pharma/patient-organization">Patient Organization</a></li><li ><a href="https://www.bayer.com/de/pharma/patientensicherheit">Patient Engagement </a></li></ul></li></ul></li><li ><a href="https://www.bayer.com/de/pharma/news-stories">News & Stories</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/better-health-for-all">Pers&ouml;nliche Gesundheit</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/en/personal-health/aiding-digestion">L&ouml;sungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/aiding-digestion">Unterst&uuml;tzung der Verdauung</a></li><li ><a href="https://www.bayer.com/en/personal-health/caring-for-skin">Pflege f&uuml;r die Haut</a></li><li ><a href="https://www.bayer.com/en/personal-health/fighting-pain">Den Schmerz bek&auml;mpfen</a></li><li ><a href="https://www.bayer.com/en/personal-health/protecting-heart-health">Herzgesundheit f&ouml;rdern</a></li><li ><a href="https://www.bayer.com/en/personal-health/relieving-allergies">Allergie-Symptome lindern</a></li><li ><a href="https://www.bayer.com/en/personal-health/supporting-nutrition">Unterst&uuml;tzung durch Nahrungserg&auml;nzungsmittel</a></li><li ><a href="https://www.bayer.com/en/personal-health/treating-cold-and-flu-symptoms">Erk&auml;ltungs- und Grippesymptome lindern</a></li></ul></li><li ><a href="https://www.bayer.com/en/personal-health/consumer-health-products">Produkte</a></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/the-future-of-self-care">Innovationen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/partnering-to-achieve-health-for-all">Partnerschaften</a></li><li ><a href="https://www.bayer.com/en/personal-health/a-century-of-science">Vertrauen und Glaubw&uuml;rdigkeit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/personal-health/consumer-health-commitments">Unser Commitments</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/personal-health/creative-and-responsible-marketing">Kreatives und verantwortungsbewusstes Marketing</a></li><li ><a href="https://www.bayer.com/en/personal-health/empowering-personal-health-sustainably">T&auml;gliche Gesundheitsvorsorge zug&auml;nglicher machen</a></li><li ><a href="https://www.bayer.com/en/personal-health/inspiring-creativity-and-improving-health">Inspiration zur Verbesserung der Gesundheitsversorgung</a></li><li ><a href="https://www.bayer.com/en/personal-health/the-nutrient-gap-initiative">Die Nutrient Gap Initiative</a></li></ul></li></ul></li></ul></li></ul></li><li class="n4"><a href="https://www.bayer.com/de/landwirtschaft" class="haschild">Landwirtschaft</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Landwirtschaft</h2><a href="https://www.bayer.com/de/landwirtschaft"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2022-04/farmer.png" alt="" /></a><p>Bayer‘s F&uuml;hrungsposition im Bereich landwirtschaft&nbsp;bietet ma&szlig;geschneiderte L&ouml;sungen f&uuml;r Landwirte, um ihre Ernten mit weniger Land-, Wasser- und Energiebedarf anzubauen und zu sch&uuml;tzen.
</p><div class="lnk"><a href="https://www.bayer.com/de/landwirtschaft">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/landwirtschaft">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/massgeschneiderte-loesungen">L&ouml;sungen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/landwirtschaftliche-biologika">Landwirtschaftliche Biologika</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/pflanzenschutz">Pflanzenschutz</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/unkrautbekaempfung">Unkrautbek&auml;mpfung</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bekaempfung-von-pflanzenkrankheiten">Bek&auml;mpfung von Pflanzenkrankheiten</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bekaempfung-von-schadinsekten">Bek&auml;mpfung von Schadinsekten</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/saatgut-und-pflanzeneigenschaften">Saatgut & Pflanzeneigenschaften</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/gvo-und-biotechnologie">GVO & Biotechnologie</a></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/pflanzenzuechtung">Pflanzenz&uuml;chtung</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/landwirtschaft/genom-editierung">Gene Editing </a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/Digitale-Landwirtschaftssysteme">Digital Farming Systems</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/digitale-landwirtschaft">Digital Farming </a></li></ul></li><li ><a href="https://www.bayer.com/en/agriculture/fruits-vegetables">Fruits & Vegetables</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/umweltwissenschaft"> Umweltwissenschaft</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/produkte"> Produkte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/lieferanten-fuer-crop-science">Lieferanten</a></li><li class="haschild"><a href="https://www.bayer.com/en/agriculture/counterfeits-in-agriculture">Counterfeits in Agriculture </a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/bayers-engagement-im-kampf-gegen-faelschungen">Bayers Engagement im Kampf gegen F&auml;lschungen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/faelschungen-erkennen-und-vermeiden"> Recognize & Avoid Counterfeits</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bayer-capseal-und-die-bayer-capseal-app">Bayer CapSeal & Bayer CapSeal App</a></li></ul></li><li ><a href="https://www.bayer.com/de/landwirtschaft/produktverantwortung-uebernehmen"> Produktverantwortung &uuml;bernehmen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/produktbetreuung">Produktbetreuung</a></li><li ><a href="https://www.bayer.com/en/agriculture/creating-sustainable-product-supply">Product Supply</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/crop-science-innovationen">Innovation</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/landwirtschaft/innovationspipeline"> Fortschritte in der Landwirtschaft</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/innovations-pipeline">Innovation Pipeline</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/zusammenarbeit">Partnerschaften</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/nachhaltigkeit"> Nachhaltigen Landwirtschaft</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/klimawandel">Klimawandel</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/eine-kohlenstofffreie-zukunft"> Eine kohlenstofffreie Zukunft f&uuml;r die Landwirtschaft</a></li><li ><a href="https://www.bayer.com/en/agriculture/carbon-program-united-states">U.S. Carbon Program </a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/unser-ziel-die-dekarbonisierung-der-landwirtschaft">European Carbon Program</a></li><li ><a href="https://www.bayer.com/pt/agricultura/pro-carbono">PRO Carbono Brasil</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/agriculture/reducing-agricultures-impact-environment"> Reducing Agriculture’s Environmental Impact</a><ul><!--##Menuelevel 3##--><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/schutz-natuerlicher-ressourcen"> Schutz nat&uuml;rlicher Ressourcen</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/landwirtschaft/wasser">Wasser</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bodengesundheit">Bodengesundheit</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bodenerhaltung">Bodenerhaltung</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/nachhaltige-loesungen-zur-staerkung-der-natur"> Im Interesse der Biodiversit&auml;t und Bodengesundheit</a><ul><!--##Menuelevel 4##--><li ><a href="https://www.bayer.com/de/landwirtschaft/lebensraeume">Lebensr&auml;ume</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/bestaeubern">Best&auml;ubern</a></li></ul></li><li ><a href="https://www.bayer.com/de/landwirtschaft/forwardfarming">ForwardFarming</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/kleinbauern">Kleinbauern</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/staerkung-der-kleinbauern"> 100 Millionen Kleinbauern st&auml;rken</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/die-lebensmittelkette"> Die Lebensmittelkette</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/food-chain-partnership"> Food Chain Partnership</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/nahrungsmittelverluste">Nahrungsmittelverluste</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/ernaehrungssicherung"> Ern&auml;hrungssicherung</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/lebensmittelsicherheit">Lebensmittelsicherheit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/transparenz-bei-crop-science"> Transparenz bei Crop Science</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/informationen-zu-unseren-sicherheitsmassnahmen"> Informationen zu Pflanzenschutz-Sicherheitsstandards</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/studienergebnisse-fuer-pflanzenschutzmittel"> Studienergebnisse f&uuml;r Pflanzenschutzmittel</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/studienergebnisse-fuer-gentechnisch-veraenderte-gv-nutzpflanzen"> Studienergebnisse f&uuml;r gentechnisch ver&auml;nderte (GV) Nutzpflanzen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/informationen-zu-sicherheitsstandards-fuer-anwender-von"> Informationen zu Sicherheitsstandards f&uuml;r Anwender von Pflanzenschutzmitteln</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/laborbesuche">Laborbesuche</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/transparenz-bei-crop-science"> Transparenz bei Crop Science</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/haeufig-gestellte-fragen"> H&auml;ufig gestellte Fragen</a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/allgemeine-bedingungen"> Allgemeine Bedingungen f&uuml;r den Zugang zu Studienunterlagen zu</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/aufklaerung-und-oeffentlichkeitsarbeit">Education & Outreach</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/landwirtschaft/stipendien"> Stipendien</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/news-stories"> News und Storys</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="https://www.bayer.com/de/landwirtschaft/veranstaltungen"> Veranstaltungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/en/agriculture/future-farming-dialogue">Future of Farming Dialogue </a></li><li ><a href="https://www.bayer.com/de/landwirtschaft/youth-ag-summit"> Youth Ag Summit</a></li></ul></li><li ><a href="https://www.bayer.com/en/agriculture/podcast">Podcast</a></li></ul></li></ul></li></ul></li><li class="n5"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht" class="haschild">Produkte</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Produkte</h2><a href="https://www.bayer.com/de/produkte/produkte-uebersicht"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/pharmacy_shelf.jpg" alt="" /></a><p>Mit unseren besonderen Kenntnissen von Menschen, Tieren und Pflanzen konzentrieren wir uns auf die Bereiche Gesundheit und Ern&auml;hrung.
</p><div class="lnk"><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/produkte/produkte-uebersicht">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/produkte/produktbereiche-von-bayer">Produktbereiche</a></li><li ><a href="https://www.bayer.com/de/produkte/risiken-nutzen-medikamente-patienten-informationen">Patienten-Informationen</a></li><li ><a href="https://www.bayer.com/de/produkte/eine-nebenwirkung-melden">Eine Nebenwirkung melden</a></li><li ><a href="https://www.bayer.com/de/produkte/produkte-von-a-bis-z">Produkte von A bis Z</a></li></ul></li></ul></li><li class="n6"><a href="https://www.bayer.com/de/innovation/forschung-und-innovation" class="haschild">Innovation</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Innovation</h2><a href="https://www.bayer.com/de/innovation/forschung-und-innovation"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/Original%20innovation.jpg" alt="" /></a><p>Bayer ist ein Innovationsunternehmen mit einer &uuml;ber 150-j&auml;hrigen Geschichte. Unsere wissenschaftlichen Erfolge sollen helfen, das Leben der Menschen zu verbessern.
</p><div class="lnk"><a href="https://www.bayer.com/de/innovation/forschung-und-innovation">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/innovation/forschung-und-innovation">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/innovation/leaps">Leaps by Bayer</a></li><li class="haschild"><a href="https://www.bayer.com/de/innovation/forschung-und-entwicklung">Forschung und Entwicklung</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/innovation/forschung-und-entwicklung">Auf einen Blick</a></li><li ><a href="https://www.bayer.com/de/innovation/forschung-entwicklung-medikamente">Gesundheit</a></li><li ><a href="https://www.bayer.com/de/innovation/agrarwirtschaft-forschung-ernaehrung">Ern&auml;hrung</a></li><li ><a href="https://www.bayer.com/de/innovation/eine-auswahl-unserer-forscher">Unsere Forscher</a></li></ul></li><li ><a href="https://www.bayer.com/de/innovation/open-innovation">Open Innovation</a></li><li ><a href="https://www.bayer.com/de/innovation/soziale-innovationen">Soziale Innovationen</a></li><li ><a href="https://www.bayer.com/de/innovation/mitarbeiterinnovationen">Mitarbeiterinnovationen</a></li><li ><a href="https://www.bayer.com/de/breakthrough-innovation">Breakthrough Innovation</a></li></ul></li></ul></li><li class="n7"><a href="https://www.bayer.com/de/nachhaltigkeit" class="haschild">Nachhaltigkeit</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Nachhaltigkeit</h2><a href="https://www.bayer.com/de/nachhaltigkeit"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-04/hands-check-wheatears-at-the-field_0.jpg" alt="" /></a><p>Erfahren Sie mehr &uuml;ber unsere &ouml;konomischen, &ouml;kologischen und gesellschaftlichen Herausforderungen und Chancen.
</p><div class="lnk"><a href="https://www.bayer.com/de/nachhaltigkeit">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit">Auf einen Blick</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unser-engagement-fuer-wasser">Wasser Kampagne</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/aktuelle-updates-zu-nachhaltigkeit">Aktuelle Updates</a></li><li ><a href="https://www.bayer.com/en/sustainability/esg-topics">ESG Themen</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsstrategie">Strategie</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/ziele">Ziele</a></li><li ><a href="https://www.bayer.com/en/sustainability/people-thrive">Impact</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement">Management & Steuerung</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsmanagement">Nachhaltigkeits­management</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/nachhaltigkeitsrat">Nachhaltigkeitsrat von Bayer</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/stakeholderdialog">Stakeholderdialog</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/transparenz-schafft-vertrauen">Transparenz</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/global-compact">UN Global Compact</a></li><li class="haschild"><a href="https://www.bayer.com/en/sustainability/sustainable-development-policy">Konzernregelungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/sustainable-development-policy">Sustainable Development Policy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/corporate-compliance-policy-de">Corporate Compliance Policy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/policy-von-bayer-zum-thema-menschenrechte">Policy zum Thema Menschenrechte</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/verantwortungsvolles-marketing-regelung">Veranwortungsvolles Marketing</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet">Positionen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-biodiversitaet">Schutz der Biodiversit&auml;t</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/statement-von-bayer-zu-moderner-sklaverei">Modern Slavery Act Statement</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-global-product-strategy">Position zu Global Product Strategy</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zu-responsible-care">Position zu Responsible Care</a></li><li ><a href="https://www.bayer.com/en/sustainability/bayer-water-position">Position zum Thema Wasser</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-zur-abholzung-und-schaedigung-der-waelder">Position zur Abholzung und Sch&auml;digung der W&auml;lder</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unser-standpunkt-zum-insektenrueckgang">Postion zum Insektenr&uuml;ckgang</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/hoehere-massstaebe-fuer-die-sicherheit-von-pflanzenschutzmitteln">H&ouml;here Ma&szlig;st&auml;be f&uuml;r die Sicherheit von Pflanzenschutzmitteln</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-von-bayer-zu-den-un-sustainable-development-goals">UN Sustainable Development Goals</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/position-sustainable-beef">Position on Sustainable Beef Production</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/base">Verantwortungsbewusstes Gesch&auml;ftsverhalten</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/base">BASE</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/arbeiten-bei-bayer-hervorragende-perspektiven">Mitarbeiter</a></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung">Produktverantwortung</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-gesundheit-medikamente">Arzneimittel & Medizinprodukte</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/produktverantwortung-agrar-landwirtschaft">Pflanzenschutzmittel & Saatgut</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/menschenrechte">Menschenrechte</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/lieferantenmanagement">Lieferantenmanagement</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/unsere-richtlinien-fuer-verantwortungsbewusste-interessenvertretung">Verhaltenskodex f&uuml;r verantwortungsbewusste Lobbyarbeit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/nachhaltigkeit/umweltschutz">Klima, Umwelt, Sicherheit</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/nachhaltigkeit/klimaschutz">Klimaschutz</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/umweltschutz">Umweltschutz</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/gesundheit-und-sicherheit">Gesundheit und Sicherheit</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/en/corporate-giving-social-innovation">Gesellschaftliches Engagement</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/en/corporate-giving-social-innovation">Spenden und Soziale Innovation</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/wissenschaft-und-bildung">Wissenschaft und Bildung</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-kultur-sport-hobby">Bayer Vereine</a></li><li class="haschild"><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht">Sport</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-sportfoerderung-uebersicht">Bayer und der Sport</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/medaillen-erfolge-bayer-sportler">Erfolgreiche Bayer-Sportler</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-vereine-historie">Historie</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/behindertensport-foerderung-paralympics">Behindertensport</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/nachwuchsfoerderung-sport-bayer">Nachwuchsf&ouml;rderung</a></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/bayer-04-leverkusen-fussball">Bayer 04 Leverkusen</a></li></ul></li><li ><a href="https://www.bayer.com/de/gesellschaftliches-engagement/kultur-kunst-foerderung-programm">Kultur</a></li></ul></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/grundlagen-berichterstattung">Berichterstattung</a></li><li ><a href="https://www.bayer.com/de/nachhaltigkeit/esgratings">ESG Ratings und Rankings</a></li></ul></li></ul></li><li class="n8"><a href="https://www.bayer.com/de/medien" class="haschild">Medien</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Medien</h2><a href="https://www.bayer.com/de/medien"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-05/finger-tipping-at-tablet.jpg" alt="" /></a><p>In diesem Bereich finden Sie aktuelle Nachrichten, Videos, Publikationen sowie Zug&auml;nge zu Social-Media-Kan&auml;len und Apps des Bayer-Konzerns.
</p><div class="lnk"><a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a></li><li ><a href="../id/news-overview-category-search-de?opendocument#/search">Nachrichten</a></li><li ><a href="https://www.bayer.com/de/news-stories">Stories</a></li><li class="haschild"><a href="../id/DE_Werner_Baumann?opendocument">Biografien</a><ul><!--##Menuelevel 2##--><li class="haschild"><a href="../id/DE_Werner_Baumann?opendocument">Vorstand</a><ul><!--##Menuelevel 3##--><li ><a href="../id/DE_Werner_Baumann?opendocument">Werner Baumann</a></li><li ><a href="../id/DE_Sarena_Lin?opendocument">Sarena Lin</a></li><li ><a href="../id/DE_Wolfgang_Nickl?opendocument">Wolfgang Nickl</a></li><li ><a href="../id/DE_Stefan_Oelrich?opendocument">Stefan Oelrich</a></li><li ><a href="../id/DE_Rodrigo_Santos?opendocument">Rodrigo Santos</a></li><li ><a href="../id/DE_Heiko_Schipper?opendocument">Heiko Schipper</a></li></ul></li><li class="haschild"><a href="../id/DE_Norbert_Winkeljohann?opendocument">Aufsichtsrat</a><ul><!--##Menuelevel 3##--><li ><a href="../id/DE_Norbert_Winkeljohann?opendocument">Norbert Winkeljohann</a></li><li ><a href="../id/Oliver-Zuehlke?opendocument">Oliver Z&uuml;hlke</a></li></ul></li></ul></li><li ><a href="../id/Reden?opendocument">Reden</a></li><li ><a href="../id/Fotos?opendocument">Fotos</a></li><li class="haschild"><a href="https://www.bayer.com/de/medien/publikationen">Publikationen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/en/media/publications">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte">Integrierte Gesch&auml;ftsberichte</a></li><li ><a href="https://www.bayer.com/de/medien/quartalsberichte">Quartalsmitteilungen</a></li><li ><a href="https://www.bayer.com/de/medien/nachhaltigkeitsberichte">Nachhaltigkeitsberichte</a></li></ul></li><li ><a href="https://www.bayer.com/de/videocenter">Video Center</a></li><li ><a href="https://www.bayer.com/en/media/social-media-channels">Social Media</a></li><li ><a href="https://www.bayer.com/de/apps-von-bayer">Apps</a></li><li class="haschild"><a href="../id/DE_Events?opendocument">Termine & Events</a><ul><!--##Menuelevel 2##--><li ><a href="../id/DE_Events">Aktuell</a></li><li ><a href="../id/DE_Archiv">Archiv</a></li></ul></li><li ><a href="../id/Medienkontakte?opendocument">Medienkontakte</a></li></ul></li></ul></li><li class="n9"><a href="https://www.bayer.com/de/investoren" class="haschild">Investoren</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Investoren</h2><a href="https://www.bayer.com/de/investoren"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2020-11/Multiethnic_employees_looking_at_laptop_426x240.jpg" alt="" /></a><p>In eine bessere Zukunft investieren - f&uuml;r unsere Aktion&auml;re, und f&uuml;r die Welt.
</p><div class="lnk"><a href="https://www.bayer.com/de/investoren">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://www.bayer.com/de/investoren">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/vision-strategie">Vision & Strategie</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/vision-strategie">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/bio-revolution-megatrends">Innovationen der Biorevolution</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends">Consumer Health Trends </a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends">Steigendes Gesundheitsbewusstsein</a></li><li ><a href="https://www.bayer.com/de/investoren/consumer-health-megatrends#bayersolutions">Schneller als der Markt</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie">Trends in der Pharmaindustrie</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie">Wachsende Nachfrage</a></li><li ><a href="https://www.bayer.com/de/investoren/megatrends-in-der-pharmaindustrie#bayersolutions">Bahnbrechende Innovationen</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends">Trends in der Landwirtschaft</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends#bayersolutions">Weltweit f&uuml;hrend bei Forschung und Entwicklung</a></li><li ><a href="https://www.bayer.com/de/investoren/landwirtschaft-megatrends">Wachstumspotenzial</a></li></ul></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/investor-news">Investor News</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/investor-news">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/ad-hoc">Ad Hoc</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/events">Events & Pr&auml;sentationen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/events">&Uuml;bersicht</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/hauptversammlung">Hauptversammlung</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/hauptversammlung">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/einladung-tagesordnung-hv2022">Einladung & Tagesordnung</a></li><li ><a href="https://investor.computershare.de/bayerag?plang=de">Aktion&auml;rsportal</a></li><li ><a href="https://www.bayer.com/de/investoren/gegenantraege-wahlvorschlaege-hv2022">Gegenantr&auml;ge und Wahlvorschl&auml;ge</a></li><li ><a href="https://www.bayer.com/de/investoren/stellungnahmen-von-aktionaeren-hv2022">Stellungnahmen von Aktion&auml;ren</a></li><li ><a href="https://www.bayer.com/de/investoren/fragen-hv2022">Fragen und Nachfragen</a></li><li ><a href="https://www.bayer.com/de/investoren/widerspruch-hv2022">Widerspruch</a></li><li ><a href="https://www.bayer.com/de/investoren/stimmrechtsausuebung-hv2022">Stimmrechtsaus&uuml;bung</a></li><li ><a href="https://www.bayer.com/de/investoren/services-downloads-hv2022">HV Services & Downloads</a></li><li ><a href="https://www.bayer.com/de/investoren/hv-archiv">HV-Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/events-archiv">Events-Archiv</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/finanzberichte">Finanzberichte</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/finanzberichte">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/en/media/quarterly-reports">Quartalsmitteilungen</a></li><li ><a href="https://www.bayer.com/en/media/integrated-annual-reports">Gesch&auml;ftsberichte</a></li><li ><a href="https://www.bayer.com/de/investoren/jahresabschluesse-der-bayer-ag">Jahresabschl&uuml;sse der Bayer AG</a></li><li ><a href="https://www.bayer.com/de/investoren/verguetungsberichte">Verg&uuml;tungsberichte</a></li></ul></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/aktionaersinformationen">Aktion&auml;rsinformationen</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/aktionaersinformationen">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/kurscharts">Kurscharts</a></li><li ><a href="https://www.bayer.com/de/investoren/analystenkonsensus">Analystenkonsensus</a></li><li ><a href="https://www.bayer.com/de/investoren/dividenden">Dividenden</a></li><li ><a href="https://www.bayer.com/de/investoren/rentabilitaetsberechnung">Rentabilit&auml;tsberechnung</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen">Stimmrechtsmitteilungen</a><ul><!--##Menuelevel 3##--><li ><a href="https://www.bayer.com/de/investoren/stimmrechtsmitteilungen">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/archiv-stimmrechtsmitteilungen">Archiv</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/adr-programm">ADR-Programm</a></li><li ><a href="https://www.bayer.com/de/investoren/glossar">Glossar</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/anleihen">Anleihen</a></li><li class="haschild"><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance">Nachhaltigkeit & Governance</a><ul><!--##Menuelevel 2##--><li ><a href="https://www.bayer.com/de/investoren/nachhaltigkeit-governance">&Uuml;bersicht</a></li><li ><a href="https://www.bayer.com/de/investoren/sozial-verantwortliches-investieren">Nachhaltigkeit & Sozial Verantwortliches Investieren</a></li><li ><a href="https://www.bayer.com/de/investoren/corporate-governance">Corporate Governance</a></li><li ><a href="https://www.bayer.com/de/vorstand">Vorstand</a></li><li ><a href="https://www.bayer.com/en/supervisory-board/supervisory-board-of-bayer-ag">Aufsichtsrat</a></li></ul></li><li ><a href="https://www.bayer.com/de/investoren/document-download-tool">Dokumente zum Download</a></li><li ><a href="https://www.bayer.com/de/investoren/ir-team"> Kontakt</a></li></ul></li></ul></li><li class="n10"><a href="https://career.bayer.com/de/career" class="haschild">Karriere</a><ul class="newsub"><li class="megaTsrBx">
<h2 class="thdln">Karriere</h2><a href="https://career.bayer.com/de/career"><img class="lazy" width="170" height="100" src="../files/layoutframework/$file/ph.png" data-src="https://www.bayer.com/sites/default/files/2021-07/EB-EXT_dropdown_0.jpg" alt="" /></a><p>Sie sind auf der Suche nach einem Job in einem innovativen Unternehmen? Erfahren Sie mehr &uuml;ber Bayer und finden Sie aktuelle Jobangebote.
</p><div class="lnk"><a href="https://career.bayer.com/de/career">&Uuml;bersicht</a></div></li><li class="newlevel2"><ul><!--##Menuelevel 1##--><li ><a href="https://career.bayer.com/de/career">&Uuml;bersicht</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/whybayer">Warum Bayer</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/whybayer">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/innovation-solutions">Innovation & L&ouml;sungen</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/development-teamwork">Weiterentwicklung & Teamarbeit</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/better-life-challenges">Besseres Leben & Herausforderungen</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/reputation-impact">Reputation & Einfluss</a></li><li ><a href="https://career.bayer.com/de/career/whybayer/benefits-rewards">Verg&uuml;tung & Leistungen</a></li></ul></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer">Arbeiten bei Bayer</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/meet_our_employees">Unsere Mitarbeiter</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/students">Studenten</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/graduates">Berufseinsteiger</a><ul><!--##Menuelevel 3##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates">&Uuml;bersicht</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm">Internationales Traineeprogramm f&uuml;r Finanzmanagement (IFM)</a><ul><!--##Menuelevel 4##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/controlling">Controlling</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/accounting">Accounting</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/internal-audit">Internal Audit</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/ifm/finance">Finance</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international_hr_trainee_program">Internationales Traineeprogramm Human Resources</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/future-leadership-program-for-production">Internationales Future Leadership Programm - Ingenieure, Pharmazeuten, Naturwissenschaftler</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/global-trainee-program-for-supply-chain-management">Global Supply Chain Management Trainee Program</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/graduates/international-procurement-management-trainee-program">Internationales Procurement Management Trainee programm</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/professionals">Berufserfahrene</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/worldwide">Karriere Weltweit</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas">Funktionen</a><ul><!--##Menuelevel 3##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/datascience">Data Science</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/marketing">Marketing</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting">Business Consulting</a><ul><!--##Menuelevel 4##--><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/team">Unser Team</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/expertise">Unsere Expertise</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/locations">Unsere Standorte</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/career">Ihre Karriere</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/application">Ihre Bewerbung</a></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/business-consulting/faq">Ihre Fragen</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/working-at-bayer/functional-areas/digital-hub-langenfeld">Digital Hub Langenfeld</a></li><li ><a href="https://career.bayer.com/en/career/working-at-bayer/functional-areas/digital-hub-warsaw">Accelerate Digital in Warsaw</a></li></ul></li></ul></li><li ><a href="https://career.bayer.com/de/career/bayer-monsanto">Bayer & Monsanto</a></li><li class="haschild"><a href="https://career.bayer.com/de/career/how-to-join-us">Ihr Einstieg bei uns</a><ul><!--##Menuelevel 2##--><li ><a href="https://career.bayer.com/de/career/how-to-join-us">&Uuml;bersicht</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/how-to-apply">Erfolgreich bewerben</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/the-interview">Das Bewerbungsgespr&auml;ch</a></li><li ><a href="https://career.bayer.com/de/career/how-to-join-us/Check-status">Status &uuml;berpr&uuml;fen</a></li></ul></li><li ><a href="https://career.bayer.com/de/career/contact-us">Kontakt</a></li><li ><a href="https://career.bayer.com/de/career/talent-community">Talent Community</a></li></ul></li></ul></li>

<li><a href="#" class="icon-search js-toggle-search">Search</a></li>
 </ul>
 <ul class="nobulls extra-nav meta-btns">
<li><a href="#contact">Kontakt</a></li>
 </ul>
</nav>
<!--googleon: index-->

 </div>

 <!--##/nosearch##-->
 <div role="main" class="main">

<!--googleoff: index-->
<div class="service">
 <ul class="breadcrumb">
<li><a href="https://www.bayer.de/">Home</a></li>
<li class="last"><a title="Medien" href="https://www.bayer.de/de/medien.aspx">Medien</a></li>
<!--##PH_Breadcrumb##-->
 </ul>
 <nav class="servicenav">
<ul class="nobulls">
 <li><a href="#print">Drucken</a></li>
 <li><a href="#share" class="last">Teilen</a></li>
</ul>
 </nav>
</div>
<!--googleon: index-->

<section class="main-section">

 <!--##nosearch##-->

 <!--googleoff: index-->
 <div class="unit size-col-a lfthnd">
<ul class="lfthndnavi">
 <li>
<a href="https://www.bayer.com/de/medien">&Uuml;bersicht</a>
 </li>
 <li>
<a
 href="../id/news-overview-category-search-de?opendocument#/search">Nachrichten</a>
 </li>
 <li>
<a
 href="https://www.bayer.com/de/news-stories">Stories</a>
 </li>
 <li class="haschildren">
<a href="../id/DE_Werner_Baumann?opendocument"
 class="haschildren">Biografien</a>
<ul>
 <li class="haschildren">
<a href="../id/DE_Werner_Baumann?opendocument"
 class="haschildren">Vorstand</a>
<ul>
 <li>
<a href="../id/DE_Werner_Baumann?opendocument">Werner
 Baumann</a>
 </li>
 <li>
<a href="../id/DE_Sarena_Lin?opendocument">Sarena
 Lin</a>
 </li>
 <li>
<a href="../id/DE_Wolfgang_Nickl?opendocument">Wolfgang
 Nickl</a>
 </li>
 <li>
<a href="../id/DE_Stefan_Oelrich?opendocument">Stefan
 Oelrich</a>
 </li>
 <li>
<a href="../id/DE_Rodrigo_Santos?opendocument">Rodrigo
 Santos</a>
 </li>
 <li>
<a href="../id/DE_Heiko_Schipper?opendocument">Heiko
 Schipper</a>
 </li>

</ul>
 </li>
 <li class="haschildren">
<a href="../id/DE_Norbert_Winkeljohann?opendocument"
 class="haschildren">Aufsichtsrat</a>
<ul>

 <li>
<a href="../id/DE_Norbert_Winkeljohann?opendocument">Norbert
 Winkeljohann</a>
 </li>
 <li>
<a href="../id/Oliver-Zuehlke?opendocument">Oliver
 Z&uuml;hlke</a>
 </li>
</ul>
 </li>
</ul>
 </li>
 <li>
<a href="../id/Reden?opendocument">Reden</a>
 </li>
 <li>
<a href="../id/Fotos?opendocument">Fotos</a>
 </li>
 <li class="haschildren">
<a href="https://www.bayer.com/de/medien/publikationen" class="haschildren">Publikationen</a>
<ul>
 <li>
<a href="https://www.bayer.com/en/media/publications">&Uuml;bersicht</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte">Integrierte
 Gesch&auml;ftsberichte</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/quartalsberichte">Quartalsmitteilungen</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/medien/nachhaltigkeitsberichte">Nachhaltigkeitsberichte</a>
 </li>
</ul>
 </li>
 <li>
<a href="https://www.bayer.com/de/videocenter">Video Center</a>
 </li>
 <li>
<a href="https://www.bayer.com/en/media/social-media-room-bayer">Social Media</a>
 </li>
 <li>
<a href="https://www.bayer.com/de/apps-von-bayer">Apps</a>
 </li>
 <li class="haschildren">
<a href="../id/DE_Events?opendocument"
 class="haschildren">Termine & Events</a>
<ul>
 <li>
<a href="../id/DE_Events">Aktuell</a>
 </li>
 <li>
<a href="../id/DE_Archiv">Archiv</a>
 </li>
</ul>
 </li>
 <li>
<a href="../id/Medienkontakte?opendocument">Medienkontakte</a>
 </li>
</ul>

 </div>
 <!--googleon: index-->
 <!--##/nosearch##-->
 <!--##CONTENT1##-->

 <div class="unit size-col-d">

<!--##BODYSTART_end##-->
<div class="baynews">
		<!-- Begin BayNew_RichText -->

		
      
		
      
      
      
		
		
		
		
		
<article>
              <header class="news-header">
                <hgroup>
<div class="icontextbox"><div class="icontext">FACHPRESSE</div></div>

<div class="topline">Dienstag - 3. Mai 2022</div>



<h1 class="h1--small"><noscript>Bitte JavaScript aktivieren / Please enable JavaScript</noscript></h1>

                </hgroup>


              </header>
            </article>

<script type="text/JavaScript" charset="UTF-8">
createCookie('dcp','US-amerikanische-FDA-nimmt-Antrag-Zulassungserweiterung-Darolutamid-Kombination-Docetaxel','');

<!-- HTTP_Cookie= //-->
</script>

<div class="media float">
			<!--
			
			 //-->
    <div class="bd plntxt">
      <p><br><br><b>Über Bayer</b><br>
Bayer ist ein weltweit tätiges Unternehmen mit Kernkompetenzen auf den Life-Science-Gebieten Gesundheit und Ernährung. Mit seinen Produkten und Dienstleistungen will das Unternehmen Menschen nützen und die Umwelt schonen, indem es zur Lösung grundlegender Herausforderungen einer stetig wachsenden und alternden Weltbevölkerung beiträgt. Bayer verpflichtet sich dazu, mit seinen Geschäften einen wesentlichen Beitrag zur nachhaltigen Entwicklung zu leisten. Gleichzeitig will der Konzern seine Ertragskraft steigern sowie Werte durch Innovation und Wachstum schaffen. Die Marke Bayer steht weltweit für Vertrauen, Zuverlässigkeit und Qualität. Im Geschäftsjahr 2021 erzielte der Konzern mit rund 100.000 Beschäftigten einen Umsatz von 44,1 Milliarden Euro. Die Ausgaben für Forschung und Entwicklung beliefen sich bereinigt um Sondereinflüsse auf 5,3 Milliarden Euro. Weitere Informationen sind im Internet zu finden unter <a href="http://www.bayer.com/de" target="_blank"><font color="#00A1E0">www.bayer.com/de</font></a><br>
<br>
1. Global Cancer Statistics 2020: GLOBOCAN Estimates of Incidence and Mortality Worldwide for 36 Cancers in 185 Countries. <i>CA: A Cancer Journal for Clinicians.</i> <a href="https://acsjournals.onlinelibrary.wiley.com/doi/epdf/10.3322/caac.21660" target="_blank"><font color="#00A1E0">https://acsjournals.onlinelibrary.wiley.com/doi/epdf/10.3322/caac.21660</font></a><i>.</i> Zuletzt besucht Oktober 2021.<br>
2. Fizazi K, Shore N, Tammela T, et al. Darolutamide In Nonmetastatic Castration-Resistant Prostate Cancer. N Engl J Med. 2019;380(7).<br>
3. Sandmann S, Trummel D, Seidel D. et al. Higher blood–brain barrier penetration of [14C]apalutamide and [14C]enzalutamide compared to [14C]Darolutamide in rats using whole-body autoradiography. ASCO GU. Abstract 156.<br>
4. Williams S. Mazibuko N, O’Daly O. Analysis of cerebral blood flow (CBF) in regions relevant to cognitive function with enzalutamide ENZA) compared to darolutamide (DARO) and placebo (PBO) in healthy volunteers, ASCO GU Cancers Symposium; February 13, 2020; San Francisco, CA; Abstract: 326.<br>
5. Colomba E, Jonas S. F., Eymard J.C., et al. Objective computerized cognitive assessment in men with metastatic castrate-resistant prostate cancer (mCRPC) randomly receiving darolutamide or enzalutamide in the ODENZA trial, ESMO Virtual Congress; September 16 2021; E-Poster: 603P.<br><br>Mehr Informationen finden Sie unter <a href="https://pharma.bayer.com/" target="_blank"><font color="#00A1E0">https://pharma.bayer.com/</font></a><br>
Folgen Sie uns auf Facebook: <a href="http://www.facebook.com/bayer" target="_blank"><font color="#00A1E0">www.facebook.com/bayer</font></a><br>
Folgen Sie uns auf Twitter: <a href="https://twitter.com/bayerpharma?lang=de" target="_blank"><font color="#00A1E0">@BayerPharma</font></a><br>
<br><br><b><font color="#808080">Zukunftsgerichtete Aussagen</font></b><font color="#808080"> </font><br>
<font color="#808080">Diese Presse-Information kann bestimmte in die Zukunft gerichtete Aussagen enthalten, die auf den gegenwärtigen Annahmen und Prognosen der Unternehmensleitung von Bayer beruhen. Verschiedene bekannte wie auch unbekannte Risiken, Ungewissheiten und andere Faktoren können dazu führen, dass die tatsächlichen Ergebnisse, die Finanzlage, die Entwicklung oder die Performance der Gesellschaft wesentlich von den hier gegebenen Einschätzungen abweichen. Diese Faktoren schließen diejenigen ein, die Bayer in veröffentlichten Berichten beschrieben hat. Diese Berichte stehen auf der Bayer-Webseite </font><a href="http://www.bayer.com/de" target="_blank"><font color="#808080">www.bayer.com/de</font></a><font color="#808080"> zur Verfügung. Die Gesellschaft übernimmt keinerlei Verpflichtung, solche zukunftsgerichteten Aussagen fortzuschreiben und an zukünftige Ereignisse oder Entwicklungen anzupassen.</font></p>
  </div>
</div>

		<div class="Content">
			
		</div>
		
		
<!-- End BayNew_RichText -->
</div>
<!-- Begin Right-Column-Default-->

      </div>
        <div class="unit size-col-a margi">
<!-- Begin MarginDownload -->
			<div class="margiblock dontprint module-blue"><h5 class="h5">Download Center</h5>
<div class="h3"><div id="BayNewsDownloadCenterInfo">0</div> Datei(en) gesammelt</div><script type="text/javascript">
var BNDCCookieName = 'DownloadCenterFileList';
var BNDCInfoId = 'BayNewsDownloadCenterInfo';
var BNDCMaxTextFiles = 80;
var BNDCMaxImageFiles = 3;
var BNDCNoCookieErrorMsg = 'Diese Funktion arbeitet mit Session-Cookies. Bitte erlauben Sie Ihrem Browser das Setzen von Cookies';
var BNDCMaxTextErrorMsg = 'Es sind nicht mehr als '+BNDCMaxTextFiles+' Downloads von Text-Dateien für eine Zip-Datei zugelassen';
var BNDCMaxImageErrorMsg = 'Es sind nicht mehr als '+BNDCMaxImageFiles+' Downloads von Bildersammlungen für eine Zip-Datei zugelassen';
var BNDCExistsErrorMsg = 'Dieser Download existiert schon im Download Center';
</script><hr><a href="../id/DE_DownloadCenter" target="_top" class="overview">Download Center öffnen</a>
</div>

<div class="margiblock dontprint module-blue"><h5 class="h5">Download</h5><div class="mlnk">
<div class="green">Presse-Information</div><a class="marginDownloadLink " href="9651D81CF628B1AEC12588370023BA42/$File/2022-0075.pdf?open&amp;mod=03.05.2022_13:50:57" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/9651D81CF628B1AEC12588370023BA42/$File/2022-0075.pdf', 'WT.ti','2022-0075-DE: PDF - US-amerikanische%20FDA%20nimmt%20Antrag%20auf%20Zulassungserweiterung%20f%FCr%20Darolutamid%20in%20Kombination%20mit%20Docetaxel%20bei%20metastasiertem%20hormonsensitivem%20Prostatakrebs%20(mHSPC)%20an%20und%20gew%E4hrt%20beschleunigtes%20Pr%FCfverfahren')"><span>Download PDF</span></a><div><!-- IE8 --></div><a class="marginDownloadLink " href="9651D81CF628B1AEC12588370023BA42/$File/2022-0075.rtf?open&amp;mod=03.05.2022_13:50:57" target="_blank"  onclick="dcsMultiTrack('DCS.dcsuri','/baynews/baynews.nsf/id/9651D81CF628B1AEC12588370023BA42/$File/2022-0075.rtf', 'WT.ti','2022-0075-DE: RTF - US-amerikanische%20FDA%20nimmt%20Antrag%20auf%20Zulassungserweiterung%20f%FCr%20Darolutamid%20in%20Kombination%20mit%20Docetaxel%20bei%20metastasiertem%20hormonsensitivem%20Prostatakrebs%20(mHSPC)%20an%20und%20gew%E4hrt%20beschleunigtes%20Pr%FCfverfahren')"><span>Download RTF</span></a><div><!-- IE8 --></div><a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2022-0075.pdf');void(0);"><span> PDF (72 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
<a href="javascript:void(0);" class="marginAdvancedSearchLink" target="_top" onClick="addToDownloadCenter('2022-0075.rtf');void(0);"><span> RTF (110 KB) im Download Center sammeln</span></a><div><!-- IE8 --></div>
</div></div>

<!-- END MarginDownload -->
<!-- Begin DisplayUniversalLinks-->
			
<!-- END DisplayUniversalLinks-->
<!-- Begin MarginElements-->
			
    		
<!-- END MarginElements-->
<!-- Begin DisplayRelatedArtikels-->
			
<!-- END DisplayRelatedArticles-->
<!-- Begin DisplayRelatedLinks-->
			
<!-- END DisplayRelatedLinks-->
<!-- Begin MarginContact -->
			<div class="margiblock dontprint"><h1 class="h5">Kontakt</h1><hr><div class="mcontent mlnk">
 <div class="profile contact"><div class="profile-photo"><div class="photo-wrapper"><img src="../id/FE9BC1B8D90EF3ADC125731600217633/$file/Astrid Kranz.jpg" border="0" alt=""></div></div>
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Astrid Kranz</h3>

   
   <div class="contact__title">Head of Communication Key Therapeutic Areas</div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 30 2215-41596</span></div>
    <div class="contact__mail"><a href="mailto:astrid.kranz@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

 <div class="profile contact">
  <div class="profile-adress">
  
   <div class="name-wrapper">
   <h3 class="contact__name">Für Investoren:</h3>

   <div class="contact__title"><A HREF="https://www.bayer.com/de/investoren/ir-team">Bayer Investor Relations Team</A></div>
   <div class="contact__title"></div>
   </div>
  
   <div class="profile-contact">
   
    <div class="adress-wrapper">
        <div></div>
        <div></div>
        <div></div>
        <div></div>
    </div>
   
    <div class="contact-wrapper">
    <div class="contact__phone" ><span>Telefon: </span><span>+49 214 30-72704 </span></div>
    <div class="contact__mail"><a href="mailto:ir@bayer.com">E-Mail </a></div>
    </div>
   
   </div>
  
  </div>
  <div class="clear"><!-- IE --></div>
 </div>

<!-- END MarginContact -->
<!-- Begin DisplayAnchorList-->
			
<!-- END DisplayAnchorList-->
<!-- Begin marginRTFContent BODY -->
				
<!-- END marginRTFContent BODY -->

<!-- END Right-Colu	mn //-->
<!--##BODYEND_start##-->

 </div>
</section>

 </div>

 <!--##nosearch##-->

</div>

<div class="last-updated">

 Letzte Änderung:
 3. Mai 2022
 <!--##last_modified##-->
</div>
<footer class="page-footer">
 <div class="service-footer-container">
<div class="service-footer-container2" data-ga-category="Footer">
 <div class="service-footer" data-ga-label="Content Links">
<div class="service-footer__col">
 <h4>Unser Geschäft</h4>
 <ul class="service-footer__links">
<li><a href="https://pharma.bayer.com/de/" target="_blank" class="lnk-w">Pharmaceuticals</a></li>
<li><a href="https://www.bayer.com/de/consumer-health/consumer-health-division" target="_blank"
class="lnk-w">Consumer Health</a></li>
<li><a href="https://www.cropscience.bayer.de/" target="_blank" class="lnk-w">Crop Science</a></li>
<li><a href="https://www.bayer.com/de/produkte/produkte-von-a-bis-z" class="lnk-w">Unsere Produkte</a>
</li>
<li><a href="https://www.bayer.com/de/weltweit/bayer-in-aller-welt" class="lnk-w">Bayer in aller
Welt</a>
</li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Magazine &amp; Berichte</h4>
 <ul class="service-footer__links">
<li><a href="https://www.bayer.com/de/news-stories" class="lnk-w">News & Stories</a></li>
<li><a href="https://www.bayer.com/de/medien/integrierte-geschaeftsberichte" target="_blank"
class="lnk-w">Geschäftsbericht</a>
</li>
<li><a href="https://www.bayer.com/de/medien/quartalsberichte" target="_blank"
class="lnk-w">Quartalsbericht</a>
</li>
<li><a href="https://www.bayer.com/de/medien/publikationen" class="lnk-w">Weitere Publikationen</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Bleiben Sie informiert!</h4>
 <ul class="service-footer__links">
<li><a href="https://www.career.bayer.com/de/career/job-search/index.html" class="lnk-w">Aktuelle
Jobs</a></li>
<li><a href="https://media.bayer.de/" class="lnk-w">Aktuelle Nachrichten</a></li>
<li><a href="https://www.bayer.de/de/newsletter-uebersicht.aspx" target="_blank"
class="lnk-w">Newsletter</a></li>
<li><a href="https://www.investor.bayer.de/de/aktie/kursinformationen/aktueller-aktienkurs/"
class="lnk-w">Bayer-Aktienkurs</a></li>
 </ul>
</div>
<div class="service-footer__col">
 <h4>Kontakt</h4>
 <p>Haben Sie Fragen oder Kommentare zu unserer Website, unseren Produkten oder Services?</p><a
class="button" href="https://www.bayer.de/de/kontakt.aspx">Kontakt</a>
</div>
<div class="service-footer__col">
 <h4>Folgen Sie uns</h4>
 <ul class="follow-us" data-ga-label="Social Media Channels">
<li class="follow-us__item"><a href="https://www.facebook.com/Bayer" title="Folgen Sie uns auf Facebook"
data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--fb">Facebook</a></li>
<li class="follow-us__item"><a href="https://twitter.com/bayer" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--tw"
data-original-title="Folgen Sie uns auf Twitter">Twitter</a></li>
<li class="follow-us__item"><a href="https://www.youtube.com/user/BayerTV"
title="Folgen Sie uns auf YouTube" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--yt">YouTube</a></li>
<li class="follow-us__item"><a href="https://www.linkedin.com/company/bayer"
title="Folgen Sie uns auf LinkedIn" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--li">LinkedIn</a></li>
<li class="follow-us__item"><a href="https://instagram.com/bayerofficial"
title="Folgen Sie uns auf Instagram" data-rel="tooltip" target="_blank"
class="follow-us__link follow-us__link--ig" data-placement="left">Instagram</a></li>
<li class="follow-us__item"><a href="https://www.bayer.de/de/rss.aspx" title="RSS Feed"
data-rel="tooltip" target="_blank" class="follow-us__link follow-us__link--rss"
data-placement="left">RSS</a></li>
 </ul>
</div>
 </div>
</div>
 </div><a href="#" class="page-top shadowDepth1 border-tlr-radius track-event" data-trackname="page-top">Top</a>
 <div class="content-footer-container">
<div class="content-footer">
 <div class="cright-item">Copyright © Bayer AG</div>
 <div class="sitemap-link"><a href="https://www.bayer.de/de/sitemap.aspx">Sitemap</a></div>
 <ul class="legaladvice ">
<li><a href="https://www.bayer.de/de/nutzungsbedingungen.aspx">Nutzungsbedingungen</a></li>
<li><a href="https://www.bayer.de/de/datenschutzerklaerung.aspx">Datenschutzerklärung</a></li>
<li><a href="https://www.bayer.de/de/impressum.aspx">Impressum</a></li>
 </ul>
 <div class="printfooter">
<!--##PH_FullURL##-->
 </div>
</div>
 </div>
</footer>

 </div>

 <!--##/nosearch##-->

 <!--##PH_Bottom##-->
 <script src="../files/layoutframework/$file/modernizr.js"></script>
 <script src="../files/layoutframework/$file/seamless.js"></script>
 <script src="../files/layoutframework/$file/bayer.js?open&v=310821"></script>


 <script src="https://shared.bayer.com/scripts/9/googletagmanager-press.js"></script>
 <script src="../files/layoutframework/$file/analytics.js"></script>

<!--##BODYEND_end##-->
<script>
        loadJS("../files/relaunch/$file/relaunch.min.js?open&v=39");
      </script>
<script>
var breadcrumbItems = document.querySelectorAll('.breadcrumb li');
var gaBreadcrumb ="";
Array.prototype.forEach.call(breadcrumbItems, function(el, index, array){
  gaBreadcrumb += el.textContent;
  if(array.length> (index + 1)){
    gaBreadcrumb += "|";
   }
});
{dataLayer = [{
 'ONPageTitle': 'US-amerikanische FDA nimmt Antrag auf Zulassungserweiterung für Darolutamid in Kombination mit Docetaxel bei metastasiertem hormonsensitivem Prostatakrebs (mHSPC) an und gewährt beschleunigtes Prüfverfahren',
 'ONBreadcrumb': gaBreadcrumb,
 'ONPageArea':location.host + location.pathname,
 'ONContentType':'BayNews',
 'ONGuid': '9651D81CF628B1AEC12588370023BA42',
 'ONPublicationDate':'2022-5-3',
 'ONContentSubType':'PRESSEMELDUNG',
 'ONNewsRTFExport':'DE|PHhome',
 //'ONNewsTopic':'DEGesundheit - Deutschland;DEHeimtiere;DEParasiten',
 'ONNewsSubgroups':'DE|Pharmaceuticals',
 'ONNewsLocation':'DE'
}]};
</script>





</body>
</html>
